no se conecta con los servidores

marteinez
marteinez
Registrado: 11/03/2006
Mensajes: 27
ZoNeR@
ZoNeR@
Sab 28 Abr, 10:16
hola, soy cliente de ono, y desde ayer no puedo bajara nada del emule ni bittorrents, ya que no conecta con los servidores, lo demas de internet funciona, no se si me pasa solo a mi o es general, ya me contareis.
un saludo.
Invitado
Invitado
Sab 28 Abr, 10:22
En Zaragoza estamos todos igual, no funciona ni emule, ni ares. La navegación bien si pero esto es una vergüenza la verdad porque llevamos así desde ayer.
peter27
peter27
Registrado: 21/02/2006
Mensajes: 205
ZoNeR@ de éLiTe
ZoNeR@ de éLiTe
Sab 28 Abr, 10:27
Solo por probar, desactivar la ofuscación del protocolo en Preferencias/Seguridad... a ver si desactivando eso os conecta... una vez si conectas volver a activarla...

Es sólo una prueba... probar a mirar tambien a que servidores os conectais.

Un saludo
MiTRaN
MiTRaN
Sab 28 Abr, 10:58
peter27 escribió:Solo por probar, desactivar la ofuscación del protocolo en Preferencias/Seguridad... a ver si desactivando eso os conecta... una vez si conectas volver a activarla...

Es sólo una prueba... probar a mirar tambien a que servidores os conectais.

Un saludo


justamente la ofuscación de protocolo es lo único que sirve para poder conectar a algún servidor que lo acepte y que busque fuentes..

pero.. 3k de descarga media con alguna subida temporal a 40k, que no dura ni 30 segundos
peter27
peter27
Registrado: 21/02/2006
Mensajes: 205
ZoNeR@ de éLiTe
ZoNeR@ de éLiTe
Sab 28 Abr, 11:05
Lo se MiTRaN, recalqué lo de "probar", porque una cosa es que no pueda conectar y otra de que forma lo hace...

Me explico, sin saber exactamente el verdadero problema del capado de ONO a las p2p, se que esa ofuscación (concreto: "la ofuscación no oficial") es la que puede hacer algo por que el capado no sea efectivo.

En caso de que pueda conectar efectivamente tendrá que hacer algo por que conecte a servidores verdaderos, abrir puertos, filtrar las ips, meter servidores fijos, y probar con el mod que anda por ahí a ver que tal resultado le da...

Un saludo
Invitado
Invitado
Sab 28 Abr, 11:21
otro de zaragoza sin podre conectar... esto es una locura, hay que hacer una baja masiva a ver si espabilan de una puñetera vez!!!
MiTRaN
MiTRaN
Sab 28 Abr, 11:26
peter27 escribió:
Me explico, sin saber exactamente el verdadero problema del capado de ONO a las p2p, se que esa ofuscación (concreto: "la ofuscación no oficial") es la que puede hacer algo por que el capado no sea efectivo.

En caso de que pueda conectar efectivamente tendrá que hacer algo por que conecte a servidores verdaderos, abrir puertos, filtrar las ips, meter servidores fijos, y probar con el mod que anda por ahí a ver que tal resultado le da...

Un saludo


con lo de "la ofuscación no oficial" te refieres al ejecutable del emule que salió hace poco parcheado ??

Lo estuve probando ayer.. y no he notado mucha diferencia entre usar ese "parche" con una instalación limpia de la 0.47c oficial y la ScarAngel 1.9, ambas con la ofuscación activada :(
Pedaleta
Pedaleta
Sab 28 Abr, 12:12
Por Huesca tampoco funciona el emule. También he probado todas las posibilidades. Hasta he llamado a ono por si había alguna avería, pero me han dicho que de programas P2P no informan absolutamente de nada.

O es algo temporal (espero que mucho) o por Aragón les van a sobrar muchos metros de cable.
marteinez
marteinez
Registrado: 11/03/2006
Mensajes: 27
ZoNeR@
ZoNeR@
Sab 28 Abr, 12:30
Hola, he activado la opcion ofuscacion de protocolo, que no la tenia puesta y a conseguido conectarse, pero de bajar nada, yo tambien soy de zaragoza un saludo.
Avatar de Usuario
chorirodri
Registrado: 24/05/2006
Mensajes: 2218
Moderador
Moderador
Sab 28 Abr, 12:33
kreo ke el problema es generalizado. pero si de todas formas os va internet no veo porke no veo porque no el p2p . kreo ke estos de ono lo estan haciendo adrede no solo ya el capado sino el no permitir ni una misera busqueda ni nada. eso si nosotros nos kedaremos pobres con el canon y ramoncin y bisbal en su xalet en la piscina ke se han construido a costa de todos los españoles!!

ya me he desahogao.... ke alivio !


salu2
marteinez
marteinez
Registrado: 11/03/2006
Mensajes: 27
ZoNeR@
ZoNeR@
Sab 28 Abr, 12:47
pues como alguien decia por ahi, para navegar con un mega vale, habra que ir organizandose para machacarlos a quejas o planteandose cambiar de compañia si esto sigue así.
un saludo
Invitado
Invitado
Sab 28 Abr, 13:01
Otro usuario de Zaragoza de Ono (barrio de las Delicias) que no le va el P2P (emule ni nada). La ultima vez fue un fin de semana que estuvo capado y el lunes se recupero. Si es mas bajada masiva (por lo menos yo y unos que conozco) y todo el cableado de Zaragoza ya lo pueden vender.
Ninaeve
Ninaeve
Sab 28 Abr, 13:07
Otra zaragozana (barrio de la almozara) que lleva desde ayer con el utorrent a cero. Anoche pense que igual era problema del programa, asi que baje el emule, y da igual.

Esta mañana he llamado a Ono y tras 20 minutos de espera, me han dicho que si tengo conexión a Internet, el problema es de mi ordenador. Que llamara a un técnico si no sabía como solucionarlo.

Si llego a saber que el problema es en toda Zaragoza... :evil:

¿Qué podemos hacer?
helltrayn
helltrayn
Sab 28 Abr, 13:19
Otro maño al aparato :p

No hay cosa que arreglar... ONO ha capao los programas de P2P (emule, torrent ...)

A mi me sucedió el jueves... no conectaba y pensaba que era cosa de mi modem, desenchufé, volví a enchufar y nada.... me fui a currar.

Hoy cuando he vuelto a intentar sin exito utilizar el emule.... no se puede... pero trankilos..

Existe una solución en el propio programa emule llamada (según los entendidos) "ofuscación de protocolo" (se activa en preferencias - seguridad, si tienes la version 0.47c).

La mula conectará al servidor, pero casi no encontrará fuentes... porque solamente se conectará a las personas que tengan activada esta opción.... si la cosa sigue asi dentro de unos días seremos todos jajaja.

Os dejo un link para que leais :p

http://www.ciao.es/eMule_v0_47c__Opinion_1192695

Saluditos.
Invitado
Invitado
Sab 28 Abr, 13:23
xDDDD
¿Pero que les hemos hecho los maños?

Gracias por el link. Acabare instalando el emule de nuevo (lo desinstale ayer viendo que no tenía exito) y a tener paciencia mientras tanto con utorrent.

Volver a ONO