Configurar el ruter 3CRWDR100Y72 para TODOS los proveedores

emiemi

Usuari@ ADSLzone
Mensajes
3
#31
Me quede sin conexion y llame a ya.com. Me han cambiado la configuracion a dynamic/fised, y me conecta y funciona bien, pero no puedo descargar del emule. He abierto el puerto del emule, pero al comprobar puertos, emule me dice que no esta abierto, y es que yo he abierto el puerto para la Ip 192.168.1.33 y emule me dice que tengo la Ip 84.79.188.**
Ya no se que mas hacer.
Saludos
 

Miuki

Usuari@ ADSLzone
Mensajes
6
#32
Yo tengo contratado ADSL con ONO porque en mi zona no tenemos cable (dentro de Madrid capital). Me sale lo siguiente:
Data Rate
Stream Type Actual Data Rate
Up Stream 320 (Kbps.)
Down Stream 2016 (Kbps.)

Operation Data
Operation Data Upstream Downstream
Noise Margin 22 dB 28 dB
Attenuation 43 dB 41 dB

No entiendo ni papa de todo esto, así que ¿están bien estos valores?

Estoy intentando poner el emule pero no soy capaz. Antes he tenido este router con ya.com y sí los tenía abiertos y lo mismo con el Dlink 504T, con ya.com igualmente. Además, he tenido el mismo antivirus en ambos casos (Kaspersky) y con el firewall de windows desactivado. NO entiendo por qué sigo con low ID
 

dionisiosx

Usuari@ ADSLzone
Mensajes
12
#33
Hola a Todos,hace 3 dias que tengo el ADSL de Jazztel 20 Mb,utilizo el router 3Com OfficeConnect Wireless 11g con el firm 2.06,tengo desactivado el firewall y el wifi así como el DHCP.
Mi problema es que al principio me sincronizaba a 16Mb y 1mb de subida,pero cada 2 por tres me quedaba sin linea durante unos segundos,eso sucede siempre por la noche...y luego me sincroniza a 9Mb y 1 Mb de subida..y entonces ya no se corta más.
Mis valores de ruido y atenuación son estos:
Noise Margin: 10 dB 5 dB
Attenuation: 25 dB 28 dB Upstream y Downstream respectivamente.
He probado casi todos los firms el 1.07T7,el 1.07T10 y este el 2.06...siempre con PPPoA y LLC y en casi todos al sincronizarme a más de 14 Mb se producen esos cortes,que al bajar la bajada a 9Mb ya no pasa...
He leido por aquí que poniendo el firm SMC se solucionan los problemas de sincronización,pero al intentar actualizar el firmware del 3Com al SMC 0.71 sale un mensaje que dice que el archivo es demasiado grande y me impide actualizarme al SMC,me pasa igual con el SMC 0.85 al intentar cargarlo me sale un mensaje en inglés diciendome que el archivo es demasiado grande...estoy haciendo algo mal?¿Con este firm de SMC se sincroniza a más de 9Mb o igual?
Gracias y un saludo.
 
A

Anonymous

Guest
#34
Ahora mismo he activado el DHCP y me sincroniza a 16558 y 856 con 9dB y 9 dB de ruido y 34 y 33 dB de atenuación con el firm 2.06......
 

queradome

Moderador
Miembro del equipo
Mensajes
8,851
#35
El firm SMC era para el router 3com 11g anterior que daba ya.com, no para este que es el 100Y-72.

Ese router no es compatible con ADSL2+ y solo se puede navegar a 8 megas con él.

Con el firm 2.06 suele funcionar bastante bien a la mayoria de los zoneros, mira a ver como tienes el firewall y ponlo en el nivel medium a ver si así mejora, aunque lo dudo :cautious:

Salu2 ;)
 

dionisiosx

Usuari@ ADSLzone
Mensajes
12
#36
Así que el firm SMC era para el anterior router de ya.com,no lo sabía yo tengo el 100y-72 con el firm 2.06 los he probado casi todos y este es el que mejores valores me da de ruido que no de atenuación...Ahora mismo tengo buena sincronización,pero cuando cae la tarde empiezan los cortes de sync.
Entonces no se puede utilizar el firm SMC en este router?
Un saludo
 

dionisiosx

Usuari@ ADSLzone
Mensajes
12
#38
Hola,he leido y seguido tu tutorial de conectarme a jazztel 20Mb con el router officeConnect 100y-72 y el firm 1.07T7 y me daba buenos valores de atenuación y ruido pero al llegar la noche cada 15 minutos.....corte y corte...luego de reiniciarlo me daba unos 9560 de bajado y 951 de subida más o menos y ya no sufría cortes,probé con este el 2.06 y muy bien por ahora casi 8 horas sin cortes y sincronizando a más de 16Mb y
como ya he puesto arriba 9 y 9 dB de ruido y 32-33 de atenuación.........veremos esta noche..........He llamado a Jazztel y el que me ha atendido dice que es normal que por la noche como se conectan más personas pues que reducen Mb...digamos.....Soy de un pueblo de unos 30.000 habitantes y estoy a 800 metros más o menos de la central....
Si comprara otro router pasaría lo mismo o no?
Un saludo...
 

MarTxelo

Usuari@ ADSLzone
Mensajes
3,166
#39
He probado bastantes routers y este modelo es que mejores resultados me ha dado.
Puede mejorar... pero nadie te lo puede asegurar (yo no te recomendaría que comprases otro). Los 33db de atenuación es bastante alto para sincronizar a ~15Mb.

Prueba a cambiar el LLC por VC MUX. Por la atenuación los cortes que comentas me parecen bastante normales. De todas formas con más de 8Mb la conexión va como un tiro (ya sea para navegar o para dejar varios P2P funcionando al mismo tiempo).

Es verdad que da rabia contratar 20mb y que te lleguen al final 10Mb pero visto lo visto es la oferta más económica y la más rápida.

Suerte!!
 

dionisiosx

Usuari@ ADSLzone
Mensajes
12
#40
Hola,gracias por contestar........Ahora mismo lo estoy probando desde el PTR,parece que el ruido se mantiene en 9dB de subida y de bajada,esperemos que aguante,antes nada más encerderse me daba igual resultados pero a los pocos minutos caia hasta 5db 3dB 2dB hasta 1dB y claro se cortaba la conexión.........
Lo de comprarme otro router lo digo porque he visto en este u otro foro que la gente habla muy bien del nuevo router de 3Com el 101A-75 o algo así con jazztel 20Mb.
Esto es lo que dice exáctamente desde el foro de BandaAncha:

Código:
Llevo dos días probando este router, es un 3Com Office Connect ADSL Wireles 54Mbps 11g Firewall Router, 
3CRWDR101A-75. 
Sobre una linea de Jazztel 20 megas, con el firmware V1.00.00.T13 (esta en el post fijo de firmwares), y de momento el 
router esta funcionando de maravilla. 
Esta noche pasada lo he dejado con un P2P (1000 conexiones), no ha tenido ni una sola caída, no se ha saturado y lo que 
es mas curioso, esta fresquito fresquito, es decir no disipa nada de calor. 
Tal es así, que he llamado a un colega para que pusiera la mano encima y debajo del router, pues a mi me daba la 
impresión que el router estaba frio; efectivamente el colega me ratifica mi primera impresión y me comenta que es 
increíble el poco calor que genera este router. 
En cuanto a las características técnicas del router, comentar que es idéntico al 3CRWDR200A-75, lleva el mismo chipset, 
salvo que la velocidad Wireles del 101A-75 es de 54 Mbps, y la del 200A-75 es de 105 Mbps. 
En cuanto a este 3CRWDR101A-75, de momento yo diría que es muy bueno con la linea de 20 megas; lleva 48 horas sin 
caídas, sin perdidas de sincronismo, sin saturaciones, sin microcortes, no ha perdio la IP, ni la velocidad de sincronización 
tanto en subida como en bajada desde que lo conecté. 
Una de las muchas ventajas de este router y por la que os animo a probarlo, es que sincroniza en subida a 1024 kbps y 
en bajada a la velocidad de vuestra línea, con la particularidad que yo tanto con el Comtrend536+, como con el 
3CRWDR100Y-72, en bajada sincronizaba sobre 16800 - 17000 mbps, y con este sincronizo por encima de los 18000 
mbps.
Un saludo y ya comentaré como voy.......
 

MarTxelo

Usuari@ ADSLzone
Mensajes
3,166
#41
Con el 3Com 3CRWDR100Y72 yo sincronizo a más de 19Mb y tengo abiertas 100.000 conexiones para eMule, uTorrent... etc.

A priori la única ventaja que le veo es el WiFi de 105Mb. No te dejes convencer tan fácil porque si compras el router y funciona igual o peor vas a gastar dinero en balde.

En principio tu problema parece más de la línea que del hardware de conexión. Como ya te comenté la atenuación es bastante alta y si conectando al PTR funciona bien el problema será de la instalación de casa o del propio PTR. El PTR se puede quitar sin problemas no afecta para nada a la línea, empalma los cables con cinta aislante y listo (sólo te recomiendo quitar el PTR si efectivamente el problema sea ese)

Saludos!!
 

dionisiosx

Usuari@ ADSLzone
Mensajes
12
#42
Gracias por contestar,en el PTR se conecta bien pero a las 19:52 corte al canto y así hasta que sincroniza a 9330,el problema entonces tiene que ser de la central.........
No me atrevo a tocar nada del PTR....por si las moscas....
Un saludo.
 

Randolph79

Usuari@ ADSLzone
Mensajes
419
#43
Una consulta MarTxelo

Hola MarTxelo, mira tengo un consulta...

Mira, estos son mis datos:

Data Rate
Stream Type Actual Data Rate
:arrow: Up Stream 858 (Kbps.)
:arrow: Down Stream 7548 (Kbps.)


Operation Data
Operation Data Upstream Downstream
:arrow: Noise Margin 11 dB 22 dB
:arrow: Attenuation 22 dB 24 dB


Según me comentaron Alexxander y Pulait2, podría tener algo mejor mi conexión y que revizase la configuración del router para ver si está en ADSL2+.

Como puedo ver esa configuración? En qué parte?

Esta es una captura de STATUS ... No veo nada que diga ADSL2+



Si puedes darme algún consejo o darme una mano te agradeceré...

Saludos

R79
 

MarTxelo

Usuari@ ADSLzone
Mensajes
3,166
#44
Tiene pinta de que tienes el firmware antiguo 1.06.

Mírate este post y actualizate al 1.07YT7 (hay algún firmware superior pero éste suele ir de lujo)


Saludos!!
 

Randolph79

Usuari@ ADSLzone
Mensajes
419
#45
La versión que tengo es la siguiente:

3C number 3CRWDR100A-72
Software version 2.06 (Sep 21 2005 14:24:4:cool:

Tengo que cambiarla?

¿Despues como configuro nuevamente el router? me refiero a los datos que necesitaría tener en la configuración.

Gracias nuevamente.
 
Arriba