[SOLUCIONADO] No me llegan los megas simetricos por WiFi

Página 1 de 1
moises9
moises9
Registrado: 26/09/2009
Mensajes: 28
ZoNeR@
ZoNeR@
Mar 10 Ene, 15:04
Buenas tardes,
Me gustaría saber como cambiar el router ZTE H218N, ya que no llega a los
200Mb simétricos contratados a través del WI-FI, solo por cable. 

He llamado a soporte técnico y me comentan que es normal que por WiFi no lleguen los 200mb simétricos
ésto es lo que llega sin ningún dispositivo conectado.
Éste es el resultado con sólo mi dispositivo conectado por WiFi

Imagen
SHINZONITO
SHINZONITO
Registrado: 08/06/2010
Mensajes: 513
SuPeR ZoNeR@
SuPeR ZoNeR@
Mar 10 Ene, 16:34
Si te llega la velocidad contratada empleando cable la operadora se va a lavar las manos ya que no se puede garantizar la velocidad mediante wifi ya que puede depender de multitud de factores, tales como las paredes que haya en tu domicilio, interferencias de otros equipos, que el canal por el que "emite" tu wifi esté ocupado también por otros usuarios, etc.
Lo único que se me ocurre es que pruebes a cambiar el canal por el que emite tu router a ver si consigues algo. Hay varias utilidades por internet las cuales te permiten conocer qué canales están ocupados por el wifi de otros vecinos y así poder elegir uno que esté libre.
También puedes probar un router que tenga mejor wifi que el que tienes... Pero nadie te garantiza la velocidad plena.
Imagen Tengo 307.37 de bajada y 32.53 de subida. Comprueba tu velocidad en https://www.testdevelocidad.es
Avatar de Usuario
jazztel8
Registrado: 06/07/2013
Mensajes: 4713
Técnico oficial Jazztel
Técnico oficial Jazztel
Mar 10 Ene, 16:50
Buenas tardes moises9,

Necesito que me envíes un mensaje privado con tus datos, para ver sobre qué tipo de infraestructura funciona tu línea y determinar si es posible el cambio de router o no.

- Nombre y apellidos del Titular:
- NIF del Titular:
- Número Telefónico Fijo:
- Nombre persona de contacto:
- Teléfono Móvil del contacto:
- Horario de contacto para teléfono móvil:

Un saludo,
^Jose^ - Asistencia Técnica Jazztel Foro
Avatar de Usuario
jazztel8
Registrado: 06/07/2013
Mensajes: 4713
Técnico oficial Jazztel
Técnico oficial Jazztel
Mar 10 Ene, 22:52
Buenas tardes moises9,

Hemos gestionado el envío de un técnico a domicilio para realizar las pruebas oportunas y determinar si es necesario el cambio de router.
En las próximas 24/48h uno de nuestros técnico se pondrá en contacto contigo para concertar la cita.

Un saludo,
^Jose^ - Asistencia Técnica Jazztel Foro
moises9
moises9
Registrado: 26/09/2009
Mensajes: 28
ZoNeR@
ZoNeR@
Mié 11 Ene, 08:11
Muchas gracias!
moises9
moises9
Registrado: 26/09/2009
Mensajes: 28
ZoNeR@
ZoNeR@
Mié 11 Ene, 14:59
En una palabra IMPRESIONANTE.
Dar las gracias al técnico de Jazztel de éste foro, ha sido muy muy eficaz.
Ésta misma mañana me estaba llamando el técnico, tras hacer varias pruebas, ya tengo todo perfecto.
Aquí os dejo mi test.
Imagen
Es necesario disponer de un adaptador WiFi 5G, que yo sí que disponía.
Así que quiero transmitir mi felicitación, tanto al técnico de Orange, como al técnico del foro de adslzone de Jazztel.
Avatar de Usuario
jazztel8
Registrado: 06/07/2013
Mensajes: 4713
Técnico oficial Jazztel
Técnico oficial Jazztel
Mié 11 Ene, 15:13
Buenas tardes moises9,

Damos tu caso por solucionado. Esperamos que la actuación haya sido satisfactoria.
Recuerda que puedes acceder a http://www.adslzone.net/posts123470-0.html para realizar una votación respecto al servicio, trato y solución obtenido por nuestra parte a través del foro.

Muchas gracias por confiar en Jazztel.

Un saludo,
^Jose^ - Asistencia Técnica Jazztel Foro
SHINZONITO
SHINZONITO
Registrado: 08/06/2010
Mensajes: 513
SuPeR ZoNeR@
SuPeR ZoNeR@
Mié 11 Ene, 16:18
Me alegro entonces que ya tengas solucionado el problema. No había caído que el problema fuera que tuvieras algo mal configurado o no tuvieras el adaptador correcto. Supuse que todo estaba correcto, claro....
Imagen Tengo 307.37 de bajada y 32.53 de subida. Comprueba tu velocidad en https://www.testdevelocidad.es
moises9
moises9
Registrado: 26/09/2009
Mensajes: 28
ZoNeR@
ZoNeR@
Mié 11 Ene, 22:58
SHINZONITO escribió:Me alegro entonces que ya tengas solucionado el problema. No había caído que el problema fuera que tuvieras algo mal configurado o no tuvieras el adaptador correcto. Supuse que todo estaba correcto, claro....


Muchas gracias por tu explicación, pero sabía más o menos por donde iban los tiros.
Gracias!!!!
Página 1 de 1

Volver a Jazztel : Soporte técnico