El análisis con Spybot se para

Página 1 de 1
Pam
Pam
Registrado: 08/12/2009
Mensajes: 106
ZoNeR@ Profesional
ZoNeR@ Profesional
Mar 15 Mar, 16:31
Hola,
He intentado analizar mi PC con Spybot en los últimos días varias veces y siempre se para y pone:
Análisis en curso...
Producto: Zlob.ZipCodec archivos descargados...
En realidad el análisis no está detenido, pero se queda en ese punto y no se mueve. Al final, lo que he hecho otros días es cerrarlo. Lo he desinstalado creo que dos veces y lo he vuelto a instalar pero sigue pasando lo mismo.
¿Qué puedo hacer?
Gracias
Un saludo
Avatar de Usuario
centurion12
Registrado: 21/08/2007
Mensajes: 17245
Supermoderador
Supermoderador
Mar 15 Mar, 21:18
Creo que es la base de datos descargada no está correcta, por eso se para

De todas formas puedes pasar el Doctor Web cure si quieres escanear el PC o el propio Malwarebytes


Saludos..
Pam
Pam
Registrado: 08/12/2009
Mensajes: 106
ZoNeR@ Profesional
ZoNeR@ Profesional
Vie 18 Mar, 12:59
Gracias. ¿Entonces me recomiendas desinstalar el Spybot? Y lo instalo otro día, pasado un tiempo?
Un saludo
Avatar de Usuario
centurion12
Registrado: 21/08/2007
Mensajes: 17245
Supermoderador
Supermoderador
Vie 18 Mar, 18:09
Para mi es mejor el malwarebytes


Saludos..
Pam
Pam
Registrado: 08/12/2009
Mensajes: 106
ZoNeR@ Profesional
ZoNeR@ Profesional
Vie 18 Mar, 20:15
Ok. Gracias
Un saludo
Avatar de Usuario
centurion12
Registrado: 21/08/2007
Mensajes: 17245
Supermoderador
Supermoderador
Vie 18 Mar, 21:08
De nada, si necesitas ayuda ya sabes


Saludos...

Volver a Seguridad informática