Review Zyxel Prestige 660hw-t1 v3.

Aquí tenéis una review del Zyxel prestige 660hw-t1 v3 que es el última generación de la gama 660. La mayoría de vosotros lo conoceréis porque tendréis un 660hw-61 o un 660hw-d1 ya sea de Telefónica o liberado.

Me ha sorprendido gratamente y trae mas opciones que el 660hw-d1 original que muchos hemos liberado.

REVIEW ZYXEL PRESTIGE 6660HW-T1 V3

POSDATA: Dejo este post abierto por si alguien quiere preguntar / comentar algo.
 
Excelente trabajo, todo detallado al detalle si señor, entonces queda confirmado que no se pueden ver todos los pc que están conectados por cada entrada del router como en el 660hw-d1 no??
saludos.
 
javicelta dijo:
Excelente trabajo, todo detallado al detalle si señor, entonces queda confirmado que no se pueden ver todos los pc que están conectados por cada entrada del router como en el 660hw-d1 no??
saludos.

Que te refieres a los PCs que están conectados por WIFI por ejemplo. Si es así tienes este apartado:



En System Status abajo de donde se sincroniza está AnyIP Table que creo que hace lo mismo con cable de red.

¿O te refieres a otro? Si es así dime donde aparece en el d1.
 
Buenas resident, me refiero en el menú principal del router, a la derecha en interface status, sonde pone a cuanto sincronizas y si el wifi está apagado o no, en el d1 a partir de AGL.4 se ven los 4 puertos ethernet y te dice si hay gente conectada o no.
saludos.
 
javicelta dijo:
Buenas resident, me refiero en el menú principal del router, a la derecha en interface status, sonde pone a cuanto sincronizas y si el wifi está apagado o no, en el d1 a partir de AGL.4 se ven los 4 puertos ethernet y te dice si hay gente conectada o no.
saludos.

Efectivamente si te refieres a eso no viene. Te dejo una captura de Interface Status:

http://img818.imageshack.us/img818/9784/interfacestatus.png
 
javicelta dijo:
Excelente trabajo, todo detallado al detalle si señor, entonces queda confirmado que no se pueden ver todos los pc que están conectados por cada entrada del router como en el 660hw-d1 no??
saludos.
 
Hola podrian ayudarme con lo siguiente.
Necesito abrir puertos en mi Zyxel 660, pero cuando ingreso la IP en Http se habre atraves de telefonica y no puedo hacer ninguna modificacion.

Desde Ya gracias

JMC
 
Hola.
1- Qué firmware exactamente??
2- Qué significa "se habre atraves de telefonica"??
3- Habllamos de Telefónica de España??

Tu consulta no tiene nada que ver con la review, por lo que luego abriré por separado un hilo para ella. Estate atento.
 
duda sobre el boton wps/wlan

Hola Resident:

Anteriormente tenia un huawei con un botón para prender o apagar el wifi sin tener que prender el pc y entrar a la config del modem. Se quemó y conseguí el P660HW-T1 v3, tiene un botón similar que dice "WPS WLAN" creí que hacía lo mismo pero no logro hacerlo funcionar. Los manuales que encontré describen la config interna, pero nada sobre el uso del mentado botón.

He probado presionarlo 5', 10', 15' y 20' y nada :(. Sirve para lo que creo que sirve? (prender y apagar el wifi sin prender la pc y configurar? y como se usa). Ojalá puedas ayudarme.

Saludos
 
Re: duda sobre el boton wps/wlan

jmora99 dijo:
Hola Resident:

Anteriormente tenia un huawei con un botón para prender o apagar el wifi sin tener que prender el pc y entrar a la config del modem. Se quemó y conseguí el P660HW-T1 v3, tiene un botón similar que dice "WPS WLAN" creí que hacía lo mismo pero no logro hacerlo funcionar. Los manuales que encontré describen la config interna, pero nada sobre el uso del mentado botón.

He probado presionarlo 5', 10', 15' y 20' y nada :(. Sirve para lo que creo que sirve? (prender y apagar el wifi sin prender la pc y configurar? y como se usa). Ojalá puedas ayudarme.

Saludos

Ahora mismo lo tengo puesto. Presionando el botón WLAN/WPS unos tres segundos se enciende o apaga el WIFI. Fíjate en la luz WLAN.
 
Quizá no fui claro :(

Hola Resident:

Gracias por responder, casi había perdido las esperanzas. Te comento que ya hice lo que me dices, presiono el botón WPS/WLAN durante 5 seg, 10', 15', 20', etc. y la luz que debe encender, no enciende.

Solo enciende cuando ingreso al modem a través de la pc de escritorio y activo el WLAN manualmente.

No creo que se trate del firmware que es:
V3.40(BJX.0)b10 | 06/09/2009
(creo que es el último por lo que encontré por allí).

Los manuales que encontré no dicen nada sobre como activar el wps (quizá sea lo que haga falta).

Saludos :rolleyes:
 
Re: Quizá no fui claro :(

jmora99 dijo:
Hola Resident:

Gracias por responder, casi había perdido las esperanzas. Te comento que ya hice lo que me dices, presiono el botón WPS/WLAN durante 5 seg, 10', 15', 20', etc. y la luz que debe encender, no enciende.

Solo enciende cuando ingreso al modem a través de la pc de escritorio y activo el WLAN manualmente.

No creo que se trate del firmware que es:
V3.40(BJX.0)b10 | 06/09/2009
(creo que es el último por lo que encontré por allí).

Los manuales que encontré no dicen nada sobre como activar el wps (quizá sea lo que haga falta).

Saludos :rolleyes:

PD. Busqué nuevamente en tu revisión y veo que describes un firmware mas actual; debería actualizarlo?, podrías decirme donde lo encuentro? (algún link? (si el foro lo permite))

Una última pregunta, el activar o no el "firewall integrado" tendrá algo que ver con el problema que te comento? (ahora está desactivado)
 
Re: Quizá no fui claro :(

jmora99 dijo:
Hola Resident:

Gracias por responder, casi había perdido las esperanzas. Te comento que ya hice lo que me dices, presiono el botón WPS/WLAN durante 5 seg, 10', 15', 20', etc. y la luz que debe encender, no enciende.

Solo enciende cuando ingreso al modem a través de la pc de escritorio y activo el WLAN manualmente.

No creo que se trate del firmware que es:
V3.40(BJX.0)b10 | 06/09/2009
(creo que es el último por lo que encontré por allí).

Los manuales que encontré no dicen nada sobre como activar el wps (quizá sea lo que haga falta).

Saludos :rolleyes:

Existen dos clases de Zyxel 660hw-t1 v3 aunque esto se puede aplicar a otros muchos modelos:

1º) Originales
2º) Los que dan los Proveedores de Internet como por ejemplo Telefónica.

Se diferencian en que los originales:

A) Traen mas prestaciones. Por ejemplo tienen Firewall integrado (cortafuegos) que da mayor seguridad.
B) En el firmware. Si no es original no le puedes poner uno oficial, vamos que no vas a poder actualizar salvo que ese proveedor haga uno, cosa que no siempre hacen.
C) Tienen la carcasa diferente aunque a nivel de hardware suelen ser idénticos. También la antena suele ser algo mejor.
D) Soporte oficial de Zyxel en vez de Telefónica u de otro ISP a la hora de hacer un firmware.

En cuanto al WPS, ¿seguro que lo tiene? Me explico por ejemplo el 660hw-d1 original tiene firewall el de Telefonica España no.

¿Tiene apartado WPS entrando por Web al router?
 
Re: Quizá no fui claro :(

Anonimo dijo:
jmora99 dijo:
Hola Resident:

Gracias por responder, casi había perdido las esperanzas. Te comento que ya hice lo que me dices, presiono el botón WPS/WLAN durante 5 seg, 10', 15', 20', etc. y la luz que debe encender, no enciende.

Solo enciende cuando ingreso al modem a través de la pc de escritorio y activo el WLAN manualmente.

No creo que se trate del firmware que es:
V3.40(BJX.0)b10 | 06/09/2009
(creo que es el último por lo que encontré por allí).

Los manuales que encontré no dicen nada sobre como activar el wps (quizá sea lo que haga falta).

Saludos :rolleyes:

PD. Busqué nuevamente en tu revisión y veo que describes un firmware mas actual; debería actualizarlo?, podrías decirme donde lo encuentro? (algún link? (si el foro lo permite))

Una última pregunta, el activar o no el "firewall integrado" tendrá algo que ver con el problema que te comento? (ahora está desactivado)

En cuanto al firmware... como no sea en la página de soporte de Telefónica/Proveedor no tengo ni idea. Yo conozco los de Telefonica España y Ogalati los de Argentina y algún país mas.

Si es un tema relacionado con el WIFI /WPS el firewall no tiene nada que ver, sólo influye en términos de seguridad y que según el modelo tengas que crear reglas para abrir los puertos.
 
Re: Quizá no fui claro :(

RESIDENT dijo:
jmora99 dijo:
Hola Resident:

Gracias por responder, casi había perdido las esperanzas. Te comento que ya hice lo que me dices, presiono el botón WPS/WLAN durante 5 seg, 10', 15', 20', etc. y la luz que debe encender, no enciende.

Solo enciende cuando ingreso al modem a través de la pc de escritorio y activo el WLAN manualmente.

No creo que se trate del firmware que es:
V3.40(BJX.0)b10 | 06/09/2009
(creo que es el último por lo que encontré por allí).

Los manuales que encontré no dicen nada sobre como activar el wps (quizá sea lo que haga falta).

Saludos :rolleyes:

Existen dos clases de Zyxel 660hw-t1 v3 aunque esto se puede aplicar a otros muchos modelos:

1º) Originales
2º) Los que dan los Proveedores de Internet como por ejemplo Telefónica.

Se diferencian en que los originales:

A) Traen mas prestaciones. Por ejemplo tienen Firewall integrado (cortafuegos) que da mayor seguridad.
B) En el firmware. Si no es original no le puedes poner uno oficial, vamos que no vas a poder actualizar salvo que ese proveedor haga uno, cosa que no siempre hacen.
C) Tienen la carcasa diferente aunque a nivel de hardware suelen ser idénticos. También la antena suele ser algo mejor.
D) Soporte oficial de Zyxel en vez de Telefónica u de otro ISP a la hora de hacer un firmware.

En cuanto al WPS, ¿seguro que lo tiene? Me explico por ejemplo el 660hw-d1 original tiene firewall el de Telefonica España no.

¿Tiene apartado WPS entrando por Web al router?

Hola Resident:

Pues creo que ahora si resolviste el misterio. No encontré nada sobre WPS entrando al Router a través de su web. Creí que el botón (que si existe en la carcasa) era la prueba de que tenía WPS pero pues como dices, quizá la carcasa la tiene pero no el firmware.

Envío imágenes donde se ve el led WPS/WLAN y también el botón en físico. Pero en la web nada.

Gracias por la info y ojalá sirvan las imágenes a otros que tengan la misma duda.

Saludos







 
Yo tengo uno parecido, con otro firmware también de Telefónica, y el WPS no funciona, ni con el botón ni tiene opción en la configuración. El botón solamente funciona para encender y apagar el WiFi, presionando de 2 a 5 segundos. Al presionar entre 5 y 10 segundos, donde debería activar el WPS, no hace nada.
Slds.
 
En realidad todo lo que quería era poder activar y desactivar el WIFI sin tener que encender el PC de escritorio y entrar a la configuración del router. Así lo hacía con mi anterior modem Huawei pero ni modo, se quemó y conseguí este.

En fin, pues si no se puede, no se puede.

Pero excelente este foro para preguntar y encontrar respuestas y otras experiencias.

Saludos desde Lima-Perú
 
Sí, se puede.

El botón sirve para dos funciones:

1- Activar el WPS, que en las versiones de Telefónica parece que no
funciona.

2- Encender y apagar el WiFi. Esto sí funciona y se hace presionando el botón por 2 a 5 segundos.

Slds.
 
Arriba