No puedo acceder a: http://192.168.1.1 desde el router ZyXEL

Estado
Cerrado para nuevas respuestas.
#1
Buenas tengo un router ZyXEL 660HW-D1 y no se que a podido pasar que se me desconfiguró todos los programas P2P (eMule, uTorrent...) y directamente fui a: http://192.168.1.1 (tardó 5 min. en cargarse) y luego no encontraba la página.
También intenté cambiar los puertos desde: Ejecutar -> telnet 192.168.11 -> 15 -> 2 ->1. Creía que hay ya se habia solucionado todo... pero no... los programas tienen id baja... ¿Que a pasado? ¿Esto se puede arreglar? ¿Tengo que llamar al servicio técnico de telefonica para que me lo arreglen? Por favor, ayudenme... Gracias por antemano. :(
 
#3
Tenía Imagenio, el año pasado. Y desde Telnet... Ya lo dije antes: "Ejecutar -> telnet 192.168.11 -> 15 -> 2 ->1" o si no es así pues... ya me dirás tu... jeje, saludos.
 
#4
Por defecto despues de resetear que da asi:

IP del router: 192.168.1.1
User: 1234
Password: 1234

Puedes entrar por web escribiendo esa Ip en el navegador o por telenet como tu decias poniendo dicha IP.
 
#5
RESIDENT dijo:
Por defecto despues de resetear que da asi:

IP del router: 192.168.1.1
User: 1234
Password: 1234

Puedes entrar por web escribiendo esa Ip en el navegador o por telenet como tu decias poniendo dicha IP.
Hola, he intentado entrar así y nada.

No me deja, no sé si pongo mal la contraseña o no sé...

Tengo un Router 660HW-61 ...

¿Alguna solución?

Thx ! :)
 
#7
Anonimo dijo:
RESIDENT dijo:
Por defecto despues de resetear que da asi:

IP del router: 192.168.1.1
User: 1234
Password: 1234

Puedes entrar por web escribiendo esa Ip en el navegador o por telenet como tu decias poniendo dicha IP.
Hola, he intentado entrar así y nada.

No me deja, no sé si pongo mal la contraseña o no sé...

Tengo un Router 660HW-61 ...

¿Alguna solución?

Thx ! :)
1º) ¿Tienes Imagenio?
2º) ¿El 660 es de Telefonica?
 
#8
Anonimo dijo:
Esos router vienen bloqueados, alguien sabe como desbloquearlos o hackearlos o lo que sea??
1º) ¿A que modelo de Zyxel te refieres?
2º) ¿Es de Telefonica?
3º) ¿Has probado a resetear?
 
#9
Si lo que quieres decir es que quieres meterle el firmware original y quitar el de telefonica (supongo que ése es el caso poque antes tenías imagenio), suelen vender unos cables en ebay que te permiten realizar la operacion. Pero como hace tiempo me dijo Resident la operacion para convertir un Zyxel de telefonica a un zyxel original, es un poco arriesgada y hay que hacerla bien, porque de no ser así el router queda inservible. Por cierto he visto por ahí en alguna web donde explican como hacerte el cable tu mismo, si al final te decides avisa y miro a ver si la vuelvo a encontrar.
 
#10
Re: No puedo acceder a: http://192.168.1.1 desde el router Z

Kavle dijo:
Buenas tengo un router ZyXEL 660HW-D1 y no se que a podido pasar que se me desconfiguró todos los programas P2P (eMule, uTorrent...) y directamente fui a: http://192.168.1.1 (tardó 5 min. en cargarse) y luego no encontraba la página.
También intenté cambiar los puertos desde: Ejecutar -> telnet 192.168.11 -> 15 -> 2 ->1. Creía que hay ya se habia solucionado todo... pero no... los programas tienen id baja... ¿Que a pasado? ¿Esto se puede arreglar? ¿Tengo que llamar al servicio técnico de telefonica para que me lo arreglen? Por favor, ayudenme... Gracias por antemano. :(
 
#11
Re: No puedo acceder a: http://192.168.1.1 desde el router Z

victoria_gonzalez dijo:
Kavle dijo:
Buenas tengo un router ZyXEL 660HW-D1 y no se que a podido pasar que se me desconfiguró todos los programas P2P (eMule, uTorrent...) y directamente fui a: http://192.168.1.1 (tardó 5 min. en cargarse) y luego no encontraba la página.
También intenté cambiar los puertos desde: Ejecutar -> telnet 192.168.11 -> 15 -> 2 ->1. Creía que hay ya se habia solucionado todo... pero no... los programas tienen id baja... ¿Que a pasado? ¿Esto se puede arreglar? ¿Tengo que llamar al servicio técnico de telefonica para que me lo arreglen? Por favor, ayudenme... Gracias por antemano. :(
1) ¿Puedes navegar bien por Internet?
2) ¿Tienes Imagenio/Movistar Tv?
 
#12
Re: No puedo acceder a: http://192.168.1.1 desde el router Z

Buenas tardes,

A mí me pasa exactamente lo mismo, o algo que tendrá que ver, me pusieron Imagenio hace un mes y desde entonces el Emule lo tengo con Id Baja. Intento abrir los puertos entrando en el router Zyxel con usuario 1234 y password 1234 y me dice que no es correcta, no me deja entrar en el router. No sé cómo darle solución. He buscado soluciones por el foro sin éxito.

A ver si consigo una solución, gracias!!!
 
#13
Al ponerte imagenio tendrás el router vinculado al portal Alejandra, tienes que ir allí, cambiarle la clave para desvincularlo y ya podrás acceder de la forma normal.
 
#15
Buenas.

Este hilo tiene más de un año. Por favor, abre una consulta nueva.

Saludos.

Ps. Comprueba que tu puerta de enlace sea 192.168.1.1.
 
Estado
Cerrado para nuevas respuestas.
Arriba