Dudas sobre ZyXEL P660HW-d1

Buenos días, aunque lector incansable de estos foros, hasta hoy no me había decidido a pedir ayuda ya que no he sido capaz de encontrar respuesta a ello.
El tema es el siguiente:
He estado configurando un router P660HW-D1, que he cambiado al firm oficial, para su uso con Jazztel.
He probado todas las posibilidades pero en todos los casos el led ADSL/PPP se queda encendido fijo, en color naranja y con tráfico solamente parpadea el led del puerto ETHERNET (en este caso verde).
Con el firm de Telefónica, aunque el color del led seguía siendo naranja, con tráfico parpadeaba tanto el ADSL/PPP como el de ETHERNET correspondiente.
Como soy un total ignorante de ello, os adjunto los logs generaros por el router, por si estoy haciendo algo mal o no está bien configurado.
Muchas gracias por vuestra ayuda.

SAR Driver Counters Display:
inPkts = 0x00008fb8, inDiscards = 0x00000000
outPkts = 0x00007af4, outDiscards = 0x0000001d
inF4Pkts = 0x00000000, outF4Pkts = 0x00000000
inF5Pkts = 0x00000000, outF5Pkts = 0x00000000
openChan = 0x00000003, closeChan = 0x00000001
txRate(Bps) = 74, rxRate(Bps) = 236

DSL Line Status:
noise margin upstream: 8 db
output power downstream: 22 db
attenuation upstream: 28 db
tone 0- 31: 00 00 00 06 78 9a ab bb cc cc cc cc dd cc cc bb
tone 32- 63: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 64- 95: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 96-127: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 128-159: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 160-191: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 192-223: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 224-255: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 256-287: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 288-319: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 320-351: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 352-383: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 384-415: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 416-447: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 448-479: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 480-511: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
noise margin downstream: 9 db
output power upstream: 12 db
attenuation downstream: 48 db
tone 0- 31: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 32- 63: 03 68 99 aa bb bb cc cc cc cc cc cc cc bc cc cb
tone 64- 95: bc cc cc 2c cc cc cc c2 cc bb bb bb bb bb ba a9
tone 96-127: ab aa aa aa aa a9 99 a9 99 99 99 99 99 99 99 87
tone 128-159: 63 57 99 99 99 99 99 99 89 99 98 99 88 88 88 88
tone 160-191: 88 77 67 77 77 76 77 65 53 00 01 45 55 36 66 66
tone 192-223: 66 35 55 45 55 55 55 55 55 42 35 55 55 54 55 55
tone 224-255: 55 54 45 54 43 32 21 00 02 34 44 45 33 54 55 43
tone 256-287: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 288-319: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 320-351: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 352-383: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 384-415: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 416-447: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 448-479: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 480-511: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

DHCP: Server
IP Pool Starting Address: 192.168.1.33
Pool Size: 32

ZyNOS Firmware Version: V3.40(AGL.9) | 12/07/2009

WAN Information:
DSL Mode: ADSL2+ Mode
IP Address: 95.
IP Subnet Mask: 255.255.255.255
Default Gateway: N/A
VPI/VCI: 8/35

LAN Information:
IP Address: 192.168.1.1
IP Subnet Mask: 255.255.255.0
 
Tranquilo está todo correcto, eso nos pasa a todos con el firmware o ficial de zyxel, y con el de telefónica no pasa.
saludos.
 
Arriba