como abrir puerto 80 por telnet?

#3
ya no me sale el menu telnet. se queda asi:
ras>
y se queda esperando comandos
he probado algunos y funcionan sys,nat,ip...................un monton mas

el firmware es cambiado a original de zyxel. a ver si me puedes dar los comandos para abrir el puerto 80 otra vez.gracias de nuevo
 
#5
ye he mirado ese tutorial y lo haria de esa manera, pero no me sale ese menu. he cambiado el firmware a oficial de zyxel y ahora va el tema por comandos telnet. si fueras tan amable de decirme los comandos correctos te lo agradeceria un monton, por que he estado probando comandos pero no me sale el que necesito.gracias otra vez
 
#6
1º) ¿Que modelo de Zyxel tienes?
2º) ¿El comando que quieres que haga?

Nota: Yo tengo un 660hw-61 de Telefonica con firm oficial y me sale la misma pantallas que el tutorial que te puse arriba. :?: :?: :?:
 
#7
tengo el zyxel p660hw-d1
con firm oficial estandard
no sale menu ninguno solo esto:ras>
despues tienes que poner comandos.
ya encontre la respuesta
para el que le interese, si por error has deshabilitado el puert 80 para acceso por web tienes que poner esto

sys server access web x y en la x pones
0 para wan y lan
1 para dehsbilitarlo
2 para lan solo
3 para wan solo

solo quedaria poner

sys server save

para guardar la configuracion y ya tendrias acceso otra vez por web
y eso es todo .una vez mas gracias RESIDENT por intentar ayudarme en todo momento. un saludo
 
#8
Para recuperar el acceso web no necesitabas usar comandos. Simplemente entrando por telnet vas al Menu 24.11 "REMOTE MANAGMENT" y lo cambias como tenias antes. Si quieres permitir todo pones "ALL" y ya esta.
 
Arriba