Fenómenos extraños

#1
Hola amigos paso a exponeros el problema que tengo con el PC: mi sistema es windows xp home 1gb de memoria ram y 80 gb disco duro, el problema es que desde hace unos dias ,al poco tiempo de conectar el pc,cuando pongo el puntero sobre algun icono de la barra de tareas el globo informativo aparece medio tapado por la propia barra de tareas con lo cual solo puedo ver la parte superior del globo,si alguien sabe a que se debe este "fenómeno extraño" estaria muy agradecido me lo explicara.
Muchas gracias. :arrow:
 
#3
eso me pasó a mi y se me quitó solo,es del XP que a veces no se carga del todo bien,reiniciando debería irte bien pero no te preocupes que no hace falta que llames a Iker Jimenez es lo que te digo paranoyas que le dan al XP,yo al encender al dia siguiente ya me volvió a funcionar bien.

saludos ;)
 
#4
maxton dijo:
eso me pasó a mi y se me quitó solo,es del XP que a veces no se carga del todo bien,reiniciando debería irte bien pero no te preocupes que no hace falta que llames a Iker Jimenez es lo que te digo paranoyas que le dan al XP,yo al encender al dia siguiente ya me volvió a funcionar bien.

saludos ;)
Tienes razón "maxton" al reiniciar o apagar el ordenador ese efecto desaparece,pero me gustaria saber que archivo,proceso ,o lo que sea falla al cargar y provoca ese "fenómeno", de todas formas gracias porque ya sé que no solo me sucede ami.
 
#5
pues puede ser por mil cosas,algun archivo de inicio de windows que no se carga bien,spyware,algun troyano..etc prueba a hacer varias cosas:

-busca actualizaciones de XP (las ultimas) e instalalas
-pasale un buen antivirus y antispyware te recomiendo NOD32 y Spybot
-Utiliza algun programa para escanear y corregir errores como el Tune Up Utilities

y la ultima opcion que tienes aunque mas radical es devolver el sistema a un punto anterior,es decir hacerle volver a algun dia o semana anterior donde no te pasaba eso,pero cuidado que te lo pone todo como estaba y pierdes lo que tengas instalado ahora,prueba con todo eso a ver que tal,suerte ;)

saludos
 
#7
A mi muchas veces tambien me pasa o ventanas secundarios medio tapado por la barra de inicio y cosas asi, pero tranquilo que no es nada de infección, solo es cosas de S.O.

Saludos
 
#8
Esto pasa a veces y es que el explorer cuando lleva mucho tiempo en funcionamiento hace cosas como esta. La manera más rápida de solventarlo, en lugar de reiniciar, termina el proceso explorer.exe con el administrador de tareas en la pestaña procesos, y luego en la pestaña Aplicaciones, presiona el botón Tarea nueva... y escribe explorer.exe y acepta.

Saludos.
 
#9
rgb_co dijo:
Esto pasa a veces y es que el explorer cuando lleva mucho tiempo en funcionamiento hace cosas como esta. La manera más rápida de solventarlo, en lugar de reiniciar, termina el proceso explorer.exe con el administrador de tareas en la pestaña procesos, y luego en la pestaña Aplicaciones, presiona el botón Tarea nueva... y escribe explorer.exe y acepta.

Saludos.
Gracias "rgb_co", tomo nota de tu solución, muchas gracias.
 
#10
Si, esto suele pasar, al XP de vez en cuando se le pira la pinza. Yo lo soluciono reiniciando. La solucion de Rgb no la he probado. La tendre que probar :p
 
#12
A mi me suele pasar, y la verdad es que fastidia mucho, pero al reiniciar se pone bien. De todas formas, no importa mucho, solo suele ser para ver la velocidad del emule y la calidad de conexion ya esta,no lo uso para mas...

Saludos :cool:
 
Arriba