Necesito Ayuda Porfa!

#1
Necesito ayuda con mi PC, cuando enciendo mi PC me sale una pantalla en negro como en esta imagen https://i.ytimg.com/vi/I2vZ3belDYk/maxresdefault.jpg, (esta imagen es referencial) después pongo F1 y me sale una pantalla azul como en esta imagen .. y después pongo enter 2 veces y ahí recién entra normal.. pero no siempre pasa eso, creo que sólo ocurre cuando pasa varias horas sin encender el PC, porque si lo apago y ahí mismo lo enciendo, entra normal.

No he tocado nada del Hardware, ni he hecho nada diferente a lo que siempre hago, sólo un día enciendo mi PC y me sale esto de la nada.. Qué puede ser?? Es algo muy malo?? Tengo que llevarlo a un técnico??
 
#3
A priori no veo que ocurra nada grave.

La primera imagen que nos muestras es la de la placa base que al iniciar está detectando los componentes de hardware que tienes, lo cual es completamente normal, más en placas Asus.

La segunda parece que es relativo a la privacidad de algún programa que tienes instalado.

Traducido según lo que dice en inglés al castellano:

"Nosotros y nuestros socios utilizamos tecnología como las cookies en nuestro sitio para personalizar contenido y anuncios, proporcionar funciones de redes sociales y analizar nuestro tráfico. Haga clic a continuación para autorizar el uso de esta tecnología en toda la web. Puede cambiar de opinión y cambiar sus opciones de consentimiento en cualquier momento al regresar a este sitio".

¿Has instalado algún programa hace poco que pueda ser el causante de ese aviso tan molesto??

Salu2.
 
#5
Por lo que nos muestras en las 2 capturas últimas es completamente normal que aparezcan esas ventanas, no es un ningún problema.

La bios está en modo UEFI, no veo a priori ningún inconveniente. En todas las placas Asus que he tenido aparecen pantallas similares la tuya.

Me refiero a las ventanas o pantallas de la placa base. La primera captura si que podría ser de algún programa instalado.


En las 2 capturas últimas lo único es que tienes que esperar a que aparezca el escritorio de Windows, ¿ese es el problema??


Salu2.
 
#6
Necesito ayuda con mi PC, cuando enciendo mi PC me sale una pantalla en negro como en esta imagen https://i.ytimg.com/vi/I2vZ3belDYk/maxresdefault.jpg, (esta imagen es referencial) después pongo F1 y me sale una pantalla azul como en esta imagen .. y después pongo enter 2 veces y ahí recién entra normal.. pero no siempre pasa eso, creo que sólo ocurre cuando pasa varias horas sin encender el PC, porque si lo apago y ahí mismo lo enciendo, entra normal.

No he tocado nada del Hardware, ni he hecho nada diferente a lo que siempre hago, sólo un día enciendo mi PC y me sale esto de la nada.. Qué puede ser?? Es algo muy malo?? Tengo que llevarlo a un técnico??
Lo que te pasa es que tienes la pila de la placa base gastada.... y cuando pasa un tiempo, la placa “olvida” la información de arranque y se resetea..... teniendo que entrar en la bios a reconfigurar la hora, el arranque,.... lo que tienes que hacer para que no te aparezca es cambiar la pila botón de la placa base..... en cuanto lo hagas, la siguiente vez te aparecera, configura bien la hora, fecha y orden de arranque (disco duro primwro normalmente), le das a guardar configuración y listo.....


Enviado desde mi iPhone utilizando Tapatalk
 
#7
Por lo que nos muestras en las 2 capturas últimas es completamente normal que aparezcan esas ventanas, no es un ningún problema.

La bios está en modo UEFI, no veo a priori ningún inconveniente. En todas las placas Asus que he tenido aparecen pantallas similares la tuya.

Me refiero a las ventanas o pantallas de la placa base. La primera captura si que podría ser de algún programa instalado.


En las 2 capturas últimas lo único es que tienes que esperar a que aparezca el escritorio de Windows, ¿ese es el problema??


Salu2.
Grsacias por responder. Es que al encender mi PC en vez de iniciar Windows me manda a la BIOS, después no tengo ningún otro problema, sólo que como yo no sé de esto, pensé que era algo grave.
 
#8
Lo que te pasa es que tienes la pila de la placa base gastada.... y cuando pasa un tiempo, la placa “olvida” la información de arranque y se resetea..... teniendo que entrar en la bios a reconfigurar la hora, el arranque,.... lo que tienes que hacer para que no te aparezca es cambiar la pila botón de la placa base..... en cuanto lo hagas, la siguiente vez te aparecera, configura bien la hora, fecha y orden de arranque (disco duro primwro normalmente), le das a guardar configuración y listo.....


Enviado desde mi iPhone utilizando Tapatalk

Gracias por responder. En cuando pueda cambio la pila y veré que pasa.
 
Arriba