restablecer win10, se queda colgado

#1
hola buenas, ayer quise restablecer a valores de fabrica un pc de sobremesa, y lo hice a través de la configuración de recuperación ,borrando todo para hacerlo limpio. inició la recuperación, y fue subiendo lentamente el porcentaje, hasta que al cabo de una hora, estaba a 47%, bueno, me fui a dormir, y esta mañana voy a mirar y..... sigue a 47%. nunca me había pasado esto, y he hecho unos cuantos formateos,. alguien tiene alguna idea de a que obedece, y que se puede hacer?. gracias. Saludos
 
#2
Buenas.

Si tienes algún antivirus, o alguna aplicación muy agresiva, deberías borrarla antes de restablecer el equipo.

Saludos.
 
#4
Retomo el hilo puesto que no he tenido tiempo para ello hasta ayer. Enciendo el PC, y se acaba de instalar solo windows. Hasta aquí bien,ahota viene lo bueno, no me conecta a Internet y no me da opción de conectar, con cable ethernet se entiende. Parece que no tiene sus drivers, y he puesto el CD de drivers y buscar los que creo eran y seguimos igual. Si vuelvo a formatear debería corregirse solo, o es un problema latente? Alguna idea? Gracias. Saludos
 
#5
Retomo el hilo puesto que no he tenido tiempo para ello hasta ayer. Enciendo el PC, y se acaba de instalar solo windows. Hasta aquí bien,ahota viene lo bueno, no me conecta a Internet y no me da opción de conectar, con cable ethernet se entiende. Parece que no tiene sus drivers, y he puesto el CD de drivers y buscar los que creo eran y seguimos igual. Si vuelvo a formatear debería corregirse solo, o es un problema latente? Alguna idea? Gracias. Saludos
La plaça es esta gigabyte h61m d2h, mueve un i5 2320, 8 gb de ram
 
#6
El administrador de tareas te mostrará si el dispositivo funciona correctamente. En caso positivo y que no conecte a Internet, prueba a quitarlo y volver a instalarlo desde ahí.
 
#7
El administrador de tareas te mostrará si el dispositivo funciona correctamente. En caso positivo y que no conecte a Internet, prueba a quitarlo y volver a instalarlo desde ahí.
el problema es que es integrado a placa, no obstante lo mirare. lo he hecho funcionar provisionalmente con un usb wifi que tenia.... saludos
 
#8
Con quitarlo no me refiero a hacerlo físicamente, sino a desinstalarlo desde el sistema operativo, para después ser de nuevo autoreconocido.
 
#9
Con quitarlo no me refiero a hacerlo físicamente, sino a desinstalarlo desde el sistema operativo, para después ser de nuevo autoreconocido.
Si si, igual me explique mal, ya lo hice y nada, incluso puse un programa que detecta la placa y la instala y dice que no existe, está activado en bios y nada.... Quiero entender que murió simplemente. Saludos
 
Arriba