¿Para cuándo la Duplicación de Velocidad...?

#21
El futuro próximo está en un giga simétrico, ya que la TV va a venir por ahí, pues hay que dejar libre el espectro de frecuencias para la telefonía móvil y muy probablemente obligarán a las compañías a mandar la TV básica por la fibra. Un giga simétrico posiblemente se quede corto y haya que pasar a los 10 y eso, el cable ya no lo aguanta y menos los routers actuales y los que pongan próximamente.
Aquí, discutiendo por unos miserables megas de subida y los otros dando 600 simétricos.
Que se espabilen los de Vodafone, que son los más rácanos a la hora de subir velocidad.
 
#22
Obsevo que el CG7468E de vez en cuando, aunque esté sin actividad, se queda bloqueado y hay que reiniciarlo. Antes no me pasaba eso y creo que es debido a que este router ya no es estable con esta nueva velocidad.
 
#23
Hola de nuevo:

Pues os comento...

Hace poco me he cambiado de piso. Justo en la última semana en el otro piso un día haciendo pruebas me di cuenta que ya me habían duplicado la velocidad. Lo que observaba era que la bajada oscilaba bastante: 200, 250, 300....400 y en la subida 600 sin problema. Alguien comentaba que Vodafone ha pasado a definir la nueva velocidad como "hasta 600 megas", lo cual a tenor de lo que vi pues cobraría sentido.

Nota: Mi conexión es de Fibra, directamente con Vodafone (no provengo de Ono)

El problema es que ahora en el nuevo Piso todavía no me han duplicado la velocidad. Se ve que va por zonas y en esta zona por lo que se ve no ha tocado todavía la duplicación. :-(

Gracias & Saludetes. ;-)

Pd. Por cierto, el Router que me han puesto es este: https://www.adslzone.net/2017/01/13/vodafone-nuevo-router-avanzado-fibra-ono/

Pd. 2. Una cosa que observo es que con el anterior Router mi móvil cogía sin problema la Red Wifi 5Ghz pero en este nuevo Router el móvil no la detecta (lo cual no entiendo si se trata de el mismo móvil...) :-(
 
#24
Hola.

El "hasta" se lo han puesto a todas las velocidades. Yo tengo 300 y también me sale así. Se suponía que con la fibra no había pérdidas de velocidad (o no tanta) y se tendría la velocidad contratada. Sin embargo, quizás cobra sentido según lo que también se ha comentado en otros hilos del foro respecto a la fibra NEBA. Que no contratan un caudal por cliente, y lo que hacen es contratar un caudal por zona/central a repartir entre los clientes de la misma. Mientras haya pocos clientes la velocidad irá bien, cuando haya más el "hasta" los "protege" de las reclamaciones (siempre y cuando la diferencia no sea muy grande). No sé, lo mismo estoy diciendo tonterías.

Un saludo.
 
#25
Obsevo que el CG7468E de vez en cuando, aunque esté sin actividad, se queda bloqueado y hay que reiniciarlo. Antes no me pasaba eso y creo que es debido a que este router ya no es estable con esta nueva velocidad.
A mi me pasa esto desde que me cambiaron al CG7486E en enero de este año. Pero es una pesadilla porque me pasa entre 1 y 3 veces al día. Lo he hablado con Vodafone (vengo de ONO) pero no hay manera de solucionarlo. Hace dos semanas cambiaron el router, y nada, la misma historia. Algo más estable, pero se sigue cayendo.

Respecto a la velocidad, sigo con 300 a la espera de la duplicación, pero al ritmo que van no la espero pronto.
 
#26
Me pregunto qué velocidad tenemos de subida en realidad, porque puede ser que los routers no puedan con toda y nos quedemos con el límite que tiene el router en el caso de los clientes de ONO
 
#28
Después de la duplicación de velocidad tenía fibra 100/100. Ahora al pedir aumento de velocidad me lo han dejado en 300/30

¿Es normal?
 
#30
Es falso lo anunciaron en verano pero nada , un amigo intimo q trabaja en vodafone me dice que no se lo han subido a nadie siendo mayo del año siguiente...
 
#31
Hola:

Ya casi ni me acordaba de este Hilo. Ayer me llegó actualización de nuevos comentarios, así que aprovecho para comentar como está/quedó mi caso.

Pues bien, estaba con un cabreo del 13 porque yo no veía los 600 Megas para nada... Contacté con Vodafone por Redes Sociales, que si me iban a tomar nota, que si ya lo habían hecho... Yo hacía pruebas y seguía igual. Volví a quejarme y seguían diciendo que ya me la habían duplicado, pero que iban a enviarme a un Técnico para ver si había algún problema...

Efectivamente me mandaron a un Técnico (que además vino un sábado). Hicimos prueba de velocidad con mi Ordenador y seguía con los 300 Megas clavados. El Técnico saca el Portátil, hace prueba de velocidad y a él le salen los 600 Megas... Se me quedó cara de tonto que no veas. Estaba claro pues que era tema de configuración de mi Equipo. Por si acaso probé con cables diferentes y todo igual. Tengo 2 Tarjetas de Red (la de la Placa y otra exteran) y probé con las 2 y lo mismo: 300 Megas. Empiezo a elucubrar y pensar qué puede fallar/interferir para que no tenga los 600 Megas. Pienso que quizás pueda ser el Antivirus (Tengo el PANDA Security). En la Configuración del Antivirus lo desactivo (opción "Detener Antivirus"). Hago más Test de Velocidad y lo mismo: 300 Megas. Decido ser un poco más drástico y me da por desinstalar el Antivirus....y.....¡eureka!: el Test me da los 600 Megas. ;-)

Los que todavía no veis la velocidad duplicada preguntad por Redes Sociales si ya os la han duplicado y por si acaso probad a desinstalar Antivirus, Cortafuegos y demás.

Suerte & Saludetes. ;-)
 
#32
Buenos días.

A mí no me han duplicado la velocidad, tengo 120/12, y cada vez que les pregunto por Twitter me dice que no se cumplen las condiciones para ello, pero nunca me indican cuales son esas condiciones. ¿Alguien las sabe?

Un saludo,
 
#35
Hola:

Inicialmente nos iban a duplicar la velocidad a principios de verano, pero el verano acabó y llega Otoño... y la duplicación no está y no sabemos si se la espera... :-(

¿Hay alguien que le hayan duplicado la velocidad?, ¿se sabe algo nuevo del tema?.

Gracias & Saludetes. :-(
Nada de nada ni el 5g faltan las tarjetas nuevas.
 
Arriba