Subida VSDL ridicula

Desde hace mas de 40 dias tengo problemas con el VDSL de Jazztel.
Durante este periodo, han cambiado el PTR por un Splitter y \\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\"dicen\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\" que Movistar ha cambiado el par de mi casa en varias ocasiones, tambien Jazztel se ha llevado mi router a la central del telefonos y alli funciono (segun ellos) a la maxima capacidad sin problemas.
Lo cierto es que durante este periodo, tengo entre 50 y 100 cortes diarios y siempre con la velocidad de bajada maxima que dan y una ridicula de subida.
Desde Jazztel me han hecho hacer mil pruebas y todo sigue igual. Me han dicho que el problema era de mi cableado (lo he cambiado todo, tanto el RJ11 como los RJ45 e incluso un HUB Ethernet nuevo y sigue fallando) e incluso que el puerto de mi portatil se habria estropeado, vamos de locos.
La ultima vez que vinieron ambos tecnicos (Jazztel y Movistar se \\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\"soluciono\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\" el problema y pude volver a disfrutar del VDSL sin problemas durante 4 dias, desde entonces (ya va para 15 dias) el tema va de nuevo fatal.

Antes de este problema, durante años funciono con los 30Mb de bajada y los 3,5Mb de subida sin problemas y sin cortes, incluso en la pantalla que adjunto me daba valores de sincronismo bestiales, 57Mb de bajada y 9Mb de subida. Vivo en linea recta a 100 metros (si llega) de la central. Comentar que siempre tengo el router conectado a PTR / Splitter directamente.

Adjunto los valores que me arroja actualmente el router, yo no entiendo mucho de esa pantalla a ver si alguien ve algo raro.



Tambien quiero decir que no es necesario que personal de Jazztel se interese, han tenido casi dos meses y no han solucionado nada, ya he pedido portabilidad VDSL a otra compañia.
 
Tambien quiero decir que no es necesario que personal de Jazztel se interese, han tenido casi dos meses y no han solucionado nada, ya he pedido portabilidad VDSL a otra compañia.
En este foro no atiende el personal de Jazztel, pero espero que no te vayas de Guatemala a Guatepeor. El problema está en el mantenimiento deficiente de la red de cobre propiedad de Telefónica de España. S.A.U. (TESAU).

Saludos
 
Pues nada, después del cambio de compañía confirmo que ahora tengo 50Mb de bajada y 7Mb de subida, por lo que tengo claro de quien era la culpa y quien NO HA QUERIDO solucionar la avería.
El tema se pueda cerrar.
 
Arriba