TL-WA850RE

recién comprado , se instala sin problema entre router y extensor y sin problema entre extensor y teléfono movil , buena señal en los dos casos pero la bajada de datos es mucho más lenta a través del extensor que directamente del router cuando sirve para aumentarla , tengo movistar fusión de 300
 
recién comprado , se instala sin problema entre router y extensor y sin problema entre extensor y teléfono movil , buena señal en los dos casos pero la bajada de datos es mucho más lenta a través del extensor que directamente del router cuando sirve para aumentarla , tengo movistar fusión de 300
Obviamente. ¿Sabes como funciona un repetidor? En conexiones inalámbricas, no todo es potencia de señal (de hecho, diría que es lo menos importante). Ese chisme primero tiene que escuchar para luego hablar (no es full duplex, no tiene una antena por la que escucha y otra por la que habla), y además trabaja en una banda que, con suerte y como tope, te dará unos 70Mbps (2,4GHz y ancho de canal de 20MHz). Además de todo lo anterior, al trabajar en la misma frecuencia que el router principal, dividirás el tiempo de acceso al canal, puesto que mientras ese chisme esté hablando, tu router no podrá hablar en la misma banda.

Contento si coges 30Mbps con ese trasto. ¿Quieres un consejo? Si necesitas más señal, cablea y monta un segundo AP, en un canal complementario. Y devuelve ese chisme, que no sólo no vale para nada, sino que jode más que ayuda. Si quieres una red decente, prescinde completamente de repetidores.

Saludos!
 
Última edición:
Basura electrónica, hazle caso a @pokoyo y devuelve el trasto ese. Yo tenía un 860RE y eso solo cumple bien como pisapapeles.
 
Además con 300 no tiene demasiado sentido usar algo que no tenga LAN gigabit porque vas a estar limitado a 100.
 
Arriba