Router TP-Link TD-W8970

Hola chicos, quería preguntaros a los que tenéis Jazztel con este router. ¿Cual sincroniza mejor, tanto en modo normal como con anexo M, el contrend que da Jazztel o el tp link?

Es que estoy dudando si pillarme este que hace de modem o cojer el 3600 o el 4300, dependiendo si la deferencia con el modem es mucha o poca.
 
Configuracion router

Hola chicos, he visto que por aqui entendeis bastante acerca de este router.

Tengo un par de dudas, una es que donde pone "Current Rate (Kbps)" me sale esto: Upstream de 832 y Downstream 10044, lo normal teniendo ADSL 10MB Movistar (una basura..), el problem,a es lo de abajo "Max Rate (Kbps)", en el cual en UP sale 0 y en DOWN 18000, lo cual es rarisimo, y veo que en vuestras capturas es diferente y os sale parecido los parametros de Current y Max.
Que tengo mal configurado? He de decir que internet me va bien dentro de lo que cabe pero en la PS3 tengo LAG del bueno y nose como solucionarlo.

Otra cosa es que en "Diagnostic" hago el "test internet surfing" y me da FAIL en "Ping default gateway" y "Test DNS Root".

Si podeis echarme una mano os estaria eternamente agradecido, gracias por adelantado un saludo a todos.
 
Cosmos, no se que puede ser eso. Deberías poner todos los datos de tu línea, como atenuación y SNR. Para comparar. Otra cosa, ¿has comprobado que el modo ADSL esté en A?

Por otro lado, aquí por Valencia la temperatura habrá bajado unos 5 grados y la cosa sigue igual, es poner el BitTorrent y a los pocos minutos peta. Ya empiezo a estar seguro de que es un problema del funcionamiento del router, más que de calentamiento.

Revisando posts por internet hay gente que lo comenta. De hecho alguien de aquí de España posteo hace poco en el foro TP-Link comentando que si desactivaba el firewall SPI (Network / WAN Settings / Segunda pestaña Advanced de la derecha, justo debajo de Fullcone NAT) parecía que aguantaba mucho mejor, aunque se le colgaba si combinaba P2P con descargas normales.

Por mi parte voy a probar, aunque me huelo que desactivar el firewall SPI va a dejar al descubierto los puertos del router de cara a inet. Pero el tema es probar si es estable o no usando P2P, durante un largo tiempo. Ya os contaré...
 
Configuracion router

Gracias por tu respuesta @Vixente, si lo tenia "forzado" a Anexo A, asi que no se como arreglar eso. Es cierto que internet en el portátil, tablet y iphone me va prácticamente perfecto, no estoy sufriendo esos cuelgues que la gente comenta y el mio no se calienta tanto como dicen, lo justo y normal.

La PS3 como comento por cable va bien, aunque sigue teniendo LAG al jugar online, pero de PSN no se cuelga nunca, y por wifi tiene menos bajada pero va practicamente igual, he sacado una conclusión evidente y es que el ADSL Movistar 10mb bajada y 0,8 de subida es la clave, esa subida es penosa (la peor del mercado) y no tengo ni Anexo M como Jazztel ni "faspath" como otras compañias ofrecen, y ahi leido por foros que con esos 0,8 de subida que se quedan en 0,6 y mi ping de casi 80ms es imposible jugar bien online, lo unico seria cambiarme a Jazztel para mejorar ese aspecto, porque mi zona no entra la fibra óptica movistar.

A ver si de todos modos alguien puede darme una solución a esos parámetros de "Max Rate Kbps" que no parecen cuadrar, y como dejar en PASS el "Ping default gateway" y "Test DNS Root" en el test surfing, igual asi mejoro el ping para jugar mejor.

Gracias de nuevo a todos un saludo!
 
problema router TPLINL 8970 i decodificador

Hola
Hace medio año que vengo funcionando con el TPLINK 8970 sin ningún problema. Pero estos días he comprado un decodificador de television satélite que necesita conexión con internet y tengo un problema, cuando haciendo zapping paso por una canal sin señal ya me aparecen todos sin señal.
Sé que és un problema de router porque con el antiguo de movistar no me pasa.

Alguien puede ayudarme?

Gracias
 
El mio ayer dejo de sincronizar, tres meses comprado, y a funcionado dos semanas, lo he conectado de nuevo por que iba a venderlo y no queria hacerlo sin probarlo, creo que ha sido del calor pero ayer no creo que hiciera mucho, de todos modos los de las operadoras siempre han ido y este comprao va y casca.

He hablado con amazon y me han mandado a tp-link soporte españa, donde de momento no me deja el sistema mandar un mail, sale envio fracasado, vamos que estoy contento.

Lo tenia que haber de devuelto cuando vi que no iba bien con jazztel, ya me importa poco pronto tendre fibra, lo peor que es que los de tp-link seguro que me tienen ahora dando cabezazos con pruebas estupidas cuando lo que va mal el cacharro.

Editado:

He llamado a tp-link dicen que el router esta estropeado y que van a gestionar la garantia, que ellos dan garantia dos años con el vendedor (amazon) y el tercer año con ellos, asi que me han dicho que les mande un correo que ellos me contestaran y que yo con el correo que me manden tengo que comunicarselo a amazon para que ellos hagan la gestion.

De momento me ha sorprendido el servicio tecnico, no me han puesto pegas para nada.

Segun ellos amazon.es me mandara otro router nuevo.

Ya contare.
 
Hola como veis soy nuevo por el foro, nuevo porque me acabo de registrar , pero ya llevo tiempo leyendo y buscando por aqui.

Hace poco adquirí el router(TD-W8970) y leyendo este post veo que a Vixente le ocurre como a mi, bueno a mi me ocurre mas que a el puesto que cuando inicio el uTorrent al cabo de 20 o 30 min el router se queda colgado, el wifi se pierde y es imposible entra por web a la configuración.

Por ahora lo he solucionado, y ya ni cuelgues ni cortes en la wifi. Mi teoria, pues como estoy "a tiro de piedra de la central" el router en la pantalla STATUS me da un MAR RATE de 15 megas(bajada),yo tengo contratado 10megas ip fija movistar, se ve que intenta sincronizar a mas y de hay la inestabilidad en la linea. Bien, mirando en la opciones del router veo que tiene un apartado de BANDWIDTH CONTROL , marco ADSL y relleno el UPSTREAM y el DOWNSTREAM con la velocidad a la sincroniza el router (la que te indique en STATUS)

Con esto configurado llevo semanas sin cuelgues, ni reinicios.

Espero os sea de ayuda

Saludos
 
Me he pegao esperando una actualizacion desde que lo compre y ahora esta el router camino de amazon por que al parecer me van a hacer una devolucion del dinero, se ha roto el moden, no obstante no se si este tendra la opcion de poner on-off el wifi desde la interfaz web y tampoco se llevaba muy bien con mi linea de jazztel.

Tengo la linea de jazztel fibra en mi puerta asi que de momento creo que voy a tirar con el de la operadora, hasta que empiecen a comercializar.
 
Yo es la 2ª actualización que pongo respecto a la que venía de fábrica.
En la nueva versión de firmware han renovado la interface un poco,
pero la opción que comentas sigue sin estar, si quieres apagar el wifi hay que darle al botón de detrás del router, no se si existe algún método alternativo, creo que ya comentamos que se podía por telnet enviando algunos comandos.
 
Alguien puede decirme cómo configurar el Firewall? Tengo este router desde hace cuatro meses y la verdad es que estoy muy contento.

Me gustaría crear ciertas reglas del Firewall para restringir el acceso a determinados dispositivos de mi red dependiendo desde donde se conecte la gente.

Por otro lado tengo una duda:

Upstream Downstream
Current Rate (Kbps) 832 10044
Max Rate (Kbps) 0 18928

Tengo 10 Mb con Jazztel (según ellos lo máximo que pueden darme es eso). Esos valores son normales?
 
Ya me da igual por lo que comento arriba pero la orden por telnet solo funciona aparentemente por que al tiempo vuelve a ser controlada por la funcion del interruptor.

En mi caso particular, supongo que por la linea de jazztel el router ha dejado mucho que desear, muestra de ello es que lo puse las dos primeras semanas, lo guarde en su caja y hace una semana lo saque para probarlo por que encontre en un foro a un chaval que lo queria comprar.

Lo mejor del router son las opciones avanzadas y el wifi que es realmente bueno, tanto en cobertura como en velocidad, el switch gigabit como cualquiera, todos son buenos, tengo tres, pero el modem adsl es una castaña, se calienta que da gusto, se cuelga y se desconecta, no se como ira en otras lineas que no sean jazztel pero son pocas quienes dan anexo m.

Llevo con el negro pequeñito de jazztel un comtrend desde entonces y en estabilidad le da mil patadas, tiene lo que quiero del control del wifi desde la web y como fallo solo le veo que no me sincroniza a mas de 1800, el tp-link lo hacia a 2300 y que el wifi tiene mucha menos cobertura.

El motivo de la compra fue que llevaba tiempo siguiendolo por que en caracteristicas tecnicas va sobrao y que lo compre por 48 euros en casa con lo que podia venderlo sin perderle mucho despues de haber cacharreao.

En mi caso particular no ha cumplido lo que esperaba, es mas, ha fallado en lo mas importante que es el moden, la estabilidad es quizas lo mas importante, al parecer los que llevan chipset broadcom se llevan mucho mejor con las lineas de jazztel que estos que llevan lantiq.

Mi intencion era vender este y comprarme el TP-LINK TD-W8960N que es practicamente el mismo pero sin la red gigabit y que al parecer por su chip broadcom se lleva mejor con mi linea, ante la proximidad de tener fibra no voy a hacer el gasto, ya vere que router neutro dan con la fibra.

Podria parecer oportunista ahora que no tengo el router, pero si miras mis comentarios anteriores se puede ver que ya hablama mal de el cuando lo tenia, como comento siempre en mi caso particular y para lineas jazztel.
 
Yo tengo Jazztel y no he tenido problemas de cortes inestabilidad, etc. Cierto es que no puedo conectar en Anexo M (lo he dejado un par de minutos intentando conectar y no lo consigue) pero por lo demás funciona de maravilla.

Es cierto que se calienta bastante pero le he tenido varios días con el Torrent a todo trapo y ni una queja de él.
 
Yo si conectaba con anexo m, hasta que ni soncronizaba ni na,de hecho se ha roto, de todos modos si te compras un router es para que mejore al que ya se tiene, esta bien mejora la wifi y la red gigabit, a mi no me hace falta mi wifi ya abarca lo suficiente y la red gigabit la consigo mediante switch, para mi que el moden fuera al menos estable si era importante y si no puedo aprovechar anexo m y su subida me jode bastante.

Y se calienta, incluso sin usar torrent, por abajo y el centro es una cosa un poco bruta, ninguno de los tres routers que tengo se calientan asi, ni el contrend azul que era famoso por calentarse lo hacia tanto.
 
Control parental

Estoy intentando configurar el control parental y no hay manera. Siempre se bloquea la MAC que se ponga aunque se marque un horario como abierto.
¿Le pasa a alguien mas?
Saludos
 
Hola chicos, yo lo he pedido y me llegara el lunes, una consultilla, sobre el tema de la tabla arp, me ha parecido ver en el manual que puedes añadir mac e ips para que queden registradas en dicha tabla arp, me podeis sacar de esa duda? otra cosa es sobre la no-ip.org y es que me ha parecido también ver que lo soporta pero no estoy seguro.

Salu2.CRIS.
 
Sobre el control parental no tengo aún ninguna opinión ya que no lo he probado aún. ¿Tienes instalo el último firmware?

Y sobre la tabla ARP yo tengo varias macs registradas en esa tabla. Supongo que las debe añadir el propio router cuando un dispositivo se conecta a la red porque no hay opción de añadir. Todas me aparecen cómo "Unloaded" y hay un botón para borrar la mac o bien para hacer un "Load". Pero no se exáctamente para que sirve esa información.

Si que soporta no-ip.org :)
 
Para reservar una MAC para una IP creo que se hace desde:
Binding Settings

Luego en DHCP Settings > DHCP Address Reservation
Creo que también se pueden reservar,


Que alguien nos aclare cual de las dos formas hay que usar para que cuando un aparato se conecte le asignemos siempre la misma IP
 
En el home station que tengo se hace desde telnet, y pones arp add la ip del dispositivo + la mascara del dispositivo, de esta forma el router siempre sabe quien es quien, y sabe que una dirección ip esta enlazada con una mac, el problema que tengo es que cuando se apaga el router se pierde y hay que volver ha hacerlo, yo lo uso para encender el pc de casa desde mi móvil.

Por cierto el router va añadiendo en la tabla arp todas las mac que se conectan pero cuando alguno de los dispositivos se apaga se pierde de la lista arp y ya no puedo conectar desde el móvil al no estar en la tabla arp.

Haber si alguien nos da luz al tema, yo tengo pedido el router pero creo que viene la semana que bien.

Salu2.CRIS.
 
Arriba