CONFIGURACIÓN COMPLETA DEL SPEEDTOUCH 585v6 Y 580i

Hola, actualmente tengo contratado una linea adsl con ya.com a 1 mb de velocidad con un router SpeedTouch 516 v6 y tengo guardado un router wifi SpeedTouch 585 v6 de cuando tenia la linea contratada con wanadoo.
Lo he intentato instalar porque tengo necesidad de utilizar el router wifi y así aprovecho el que tengo y no tengo que comprar nada, pero no me va,
Me podeis ayudar y decirme como solucionar este problema o tengo que comprar un router wifi nuevo.

Estos son los pasos uno a uno que sigo al cofigurar el router wifi, ventana por ventana:

1.- VENTANA:

Seleccione el servicio de su cuenta DSL. Haga clic en Siguiente para continuar.


Seleccione un servicio:
PPPoE y PPPoA
RFC 1483

Descripción del servicio seleccionado:
region: España
proveedor: wanadoo


Eligo la opción PPPoE y PPPoA

2.- A continuación me sale la siguiente pantalla:

Nombre de usuario y contraseña.
Estos datos vienen en la carta con sus datos de configuración que habrá recibido junto con el pack ADSL. Pulse 'Siguiente' para continuar.

Nombre de usuario

Introduzca su nombre_de_usuario@wanadooadsl.

Contraseña

Introduzca su contraseña.

Tipo de encapsulamiento Elija tipo de encapsulamiento:

Hay 3 opciones de encapsulamiento: PPPoA 8.35, PPPoE 8.35, PPPoE 8.32

Yo eligo la PPPoE 8.32


3.- Y posteriormente y como ultima ventana me sale

Seguridad Inalámbrica
Elija el nivel de seguridad deseado para su red inalámbrica. Pulse Siguiente para continuar.

Nivel de seguridad inalámbrica WPA, WEP o NINGUNA.

Yo eligo la opcion: WAP


La confirmo con los siguientes datos:

Dispositivo:
Nombre SpeedTouch 585
Número de serie 0539JTCDZ

Configuración de dispositivo:
Región España
Proveedor Wanadoo
Servicio PPPoE y PPPoA
Descripción Pulse Siguiente para continuar.

Nombre de usuario y contraseña.:
Nombre de usuario ad9242020000@yacomadsl
Contraseña ********
Tipo de encapsulamiento PPPoE 8.32

Seguridad Inalámbrica:
Estado del Interfaz Inalámbrico yes
Nivel de seguridad inalámbrica WPA


4.- La siguiente ventana y última es de completar la configuración del router confirmando los datos, reseteando el router.

NO SE ENCIENDE EL LED DE INTERNET, con lo cual no me funciona internet,
¿Que puedo hacer, tengo que actualizar el router??
 
flashfm dijo:
Si no se te enciende el led "internet" es porque no has puesto bien el usuario y contraseña de conexión, aunque a veces hay que entrar en la configuracón web del router y pinchar en el botón Conectar



Sobre la adaptación a Vista... pues es que es la misma ventana. Ya digo que hay diferencias en función del sistema operativo usado, aunque la ruta cambie siempre hay que llegar al mismo destino, las propiedades TCP/IP.
A ver si te puedo ayudar yo tengo vista y despues de buscar y buscar lo encontre:te vas a inicio>panel de control>redes e internet>ver estados y tareas de red>administrador de conexion>veras que te sale tu ordenador clicas encima luego al boton derecho y a propiedades te pones encima de la que quieras mirar de la ip abajo te vuelve a salir propiedades le das y ya esta,espero que te ayude.
 
Gracias flashfm, por lo menos me has evitado un par de llamadas al 902, ni la ayuda del router ni el manual del cd me habían resuelto las dudas.
Tengo el modelo V7 de este router, y prácticamente es lo mismo.

Saludos.
 
ST585v6 modo bridge

Hola tengo un problema tengo un modem ST585V6 que lo pongo en modo bridge, pero cuando realizo la prueba con el marcador PPPoe no logro la conexion y me manda un error 815 que no puede conectarme con el servidor remoto por que no responde.

Si reseteo el modem como ruteador funciona perfectamente ¿Alguien sabra que es lo que esta pasando y como puedo solucionarlo?

De antemano gracias y saludos
 
ST585v6 modo bridge

Hola tengo un problema tengo un modem ST585V6 que lo pongo en modo bridge, pero cuando realizo la prueba con el marcador PPPoe no logro la conexion y me manda un error 815 que no puede conectarme con el servidor remoto por que no responde.

Si reseteo el modem como ruteador funciona perfectamente ¿Alguien sabra que es lo que esta pasando y como puedo solucionarlo?

De antemano gracias y saludos
 
ST-585 v6 capado para cierta velocidad?

Buenas tardes a todos.
Recientemente me he cambiado a telefonica con 6 Mb y he instalado el router COMTREND CT-5361, pero cuando conectaba el emule o el bitcomet me bloqueaba completamente internet, hasta el punto de tener que reiniciar el PC, por lo que decidí reconfigurar el router que tenía de Tele2 un speedtouch 585 v6.

El problema que me dá, es que cuando le hago un test de velocidad estos son los datos que me dá:
ping: 136
veloc. bajada: 3363
veloc. subida: 139

En cambio cuando lo hago con el COMTREND me da estos datos:
ping: 73
veloc. bajada: 5094
veloc. subida: 233

Mi pregunta es: ¿está el speedtouch capado para cierta velocidad?
¿se puede configurar para otra velocidad?

Ah, anteriormente tenía contratado con tele2, 3Mb de velocidad.

Un saludo a todos
 
DUDA PUERTOS 20 y 21

Hola, tengo una duda, he tratado de configurar un servidor FTP para transferir información entre mis equipos de casa.

He seguido al pie de la letra todos los tutoriales sobre FileZilla server y FileZilla Client, he tratado de abrir los puertos 20 y 21 en el router (ST585V6) como indicas en tu tutorial, también he habilidato los mismos puertos en el firewall de win vista, y no funciona la conexión al servidor ftp, ni desde otra computadora en la red interna ni desde fuera de ella, pero sí puedo entrar con un usuario de prueba en el mismo equipo servidor usando el cliente de File Zilla con la ip privada... ¿tienes alguna idea de qué puede estar mal configurado?, uso infinitum de telmex.

De antemano muchas gracias.

Saludos.
 
Si desde la red local tampoco te funciona, es que tienes algo mal configurado en el ordenador donde esta el servidor FTP.
 
Hola.

Muchas gracias por toda la informacion que teneis aqui, una duda.

Se puede configurar el 580i con la ultima version de firmware para que su ip sea :192.168.0.1

Es que tengo en varios dispositivos de red que uso en dos redes disitintas y es por no tener que configurar en cada caso cual es la puerta de enlace del router de cada red.

Igual lo que pregunto es una chorrada, pero si alguien sabe hacerlo que me lo diga pleaseee.
 
Configuracion para conectar una Camara Ip al speed touch 585

Hola Amigos

Necesito de su ayuda tecnica, pues fijense que anteriormente yo tenia un moden marca zyxel el cual yo le habia configurado el NAT donde le habia colocado una direccion IP de la red local(esta correspondia a la direccion IP de mi camara) y donde especificaba los puertos le habia colocado ALL y con eso yo me conectaba a mi camara desde cualquier lugar bueno para eso habia creado una cuenta dyndns solo digitaba www.micamip.dyndns.nu y ya .
Ahora me cambiaron el moden router por un speed touch 585 v 6 y por mas que e configurado no puedo asociar la ip de la camara con la cuenta dyndns, asi es que por tal razon les pido de favor en la forma de como configurar el speedtouch para que pueda ver mi camara ip desde cualquier navegador fuera de mi casa.

muchas gracias
 
servidor web detras de un router st585 v6 firmware 7

estimado señores recuro a ustedes para hacer una consulta l

el asunto es el siquinte tengo un servidor web detras del router st 585 v6 al cual asigne por dmz la direccion ip publica del la wan del router cuando apunto en la barra de direcciones del navegardor desde cualquiera de las computadoras conectadas a la lan del router ya sea por cable o por wifi entro perfectamente al servidor web. pero cuando intento entrar al servidor web apuntando a la direccion ip publica desde otra red fuera de la wan del router desde un civer etc quien me responde es la pagina de configuracion del router st585

cabe resaltar que tengo desabilitada la administracion remota del router

y tengo asignada una aplicacion de servidor http de las disponibles en la opcion asignar un juego o aplicacion



he intentado muchas cosas y ya no se me ocurre nada

tambien quiero comentar que dicho servidor web tambien es un servidor sip o sea es un pbx ip al cual conecto telefonos ip remotos que se encuentran en puntos geograficos y redes distintas y estos se conectan perfectamente a esa ip publica y puedo realizar llamadas perfectamente

el problema que tengo se da a la hora de querer entrar en la configuracion web del pbx que es el servidor web que quiero me conteste desde fuera y no la pagina de configuracion del speedtouch

por favor espero no abusar al pedirle ayuda

pero he buscado y rebuscado en internet y no encuentro la respuesta
 
Bridge

Para poner este router como punto de acceso, hay que ponerlo en modo brigde, o con los datos de la conexion???

gracias
 
Thomson 585v6

Obtuve este router como parte de mi plan con AOL y funciono muy bien, pero ahora mi compagnia me envio a Bolivia, Sud America y AOL no funciona en este pais. Ademas que el proveedor de servicios de internet no me dio un user name o password alguno solo un modem que no puedo usar de manera wifi.

Llame a varios "tecnicos" y me dijeron que la tecnologia de aca esta a agnos luz y que no encontraria a alguien que me lo pueda hacer.

Como puedo configurar mi router si no tengo los instaladores originales (ya que son AOL) ademas de no contar con un U/N y Pwd?
 
Mil gracias por las explicaciones amigo, me sirvió de mucho. Suerte en todo
 
CAMBIAR IP

Buenas a todos,

Vuelto loco para cambiarle la ip al router y el rango de direcciones ip que da por dhcp. El caso es que la ip creo que logro cambiarsela, todo esto por telnet, pero no me aclaro para configurar el dhcp.

Es que lo quiero configurar como punto de acceso... alguna sugerencia?

Un saludo
 
Tengo conectado el 580 en switch a un 530 que a su vez está conectado al ordenador principal.
Bien, he conseguido que por ethernet me de conexión a internet pero en cuanto activo el wifi el portátil me lo detecta, le digo que me conecte le pongo la clave y le es imposible conectar.
Si le digo que me diga por qué me dice que windows no tiene respuesta de ningún punto inalámbrico.
¿Qué estoy haciendo mal? Estoy más que desesperada puesto que la gracia de tenerlo como switch es que me conecte via wifi con el portátil.
Ayuda por favor, no se me ocurre qué más probar...
 
Re: ST585v6 modo bridge

Si el servicio es prepago prueba cargandole saldo. Tengo un huawei movistar y me da ese error cuando no tiene saldo.

drincon dijo:
Hola tengo un problema tengo un modem ST585V6 que lo pongo en modo bridge, pero cuando realizo la prueba con el marcador PPPoe no logro la conexion y me manda un error 815 que no puede conectarme con el servidor remoto por que no responde.

Si reseteo el modem como ruteador funciona perfectamente ¿Alguien sabra que es lo que esta pasando y como puedo solucionarlo?

De antemano gracias y saludos
[/b]
 
Configuración SpeedTouch 585iv6 no funciona

He seguido los pasos de configuración pero no funciona la conexión a internet. Cuando checqueo el motivo obtengo el siguiente error: "Your DSL line is not synchronized. Check if your phone line is correctly connected to your SpeedTouch."

Alguna idea?

Gracias de antemano
 
Arriba