Dudas del manual conectar al telsey con un router

Entre 3 y 21 si me deja, el caso que si bajo cosa desde un ftp no me supera los 390/kb/s, supongo que sera por lo de siempre, calidad de linea etc... no?

En resumidas cuentas, que puertos hay que abrir en el panel de tele2 los que pones tu en el manual?
 
Haber que tal si me explicas de 0, porque como comprenderás si me explicas el final no se a que te refieres, que puertos quieres abrir y porque
 
chamics dijo:
Haber que tal si me explicas de 0, porque como comprenderás si me explicas el final no se a que te refieres, que puertos quieres abrir y porque

cierto... sorry.
He visto en el manual que hay abiertos tres zonas de puertos

Regla 1
start port:1
End port:: 22
dirección ip: 192.168.0.192

Damos a Añadir y luego a nuevo y metemos la siguiente regla:

Regla 2
start port:24
End port:: 8062
dirección ip: 192.168.0.192

Damos a Añadir y luego a nuevo y metemos la siguiente regla:

Regla 3
start port:8064
End port:: 65535
dirección ip: 192.168.0.192

La primera regla me dice que no me la acepta.

Esos concretamente, que esta en el manual:

http://www.adslzone.net/postt54481.html

Yo tengo abierto solamente los tipicos puertos abierto para el bitcoment, osea... del 6881 al 6889, y va de luego claro, tube que crear una regla en mi cortafuegos para que dichos puertos fueran optimos.
Creo que no necesito abrir mas puertos, pero mi pregunta es... ¿no tendira que bajarme un poco mas rapido? a partir de 400, evidentemente se que tiene que ver la calidad de linea etc... el caso que hubo una epoca que me superaba los 480, creo que me cambiarian de ruta o algo asi, por eso ahora me va un poco mas lento, entonces... en el panel de tel2 necesito abrir mas puerto, es decir, los tipos el 21 para ftp el 80 para web, me explico?
Saludos y gracias por contestar.
 
Ese es el router de tele2, pero ese manual es para conectar un router neutro al telsey de tele2. Para solo el telsey (el de tele2), abres los puertos a tu gusto los necesarios.
 
Haber te explico, es recomendable, solo abrir los puertos que vayas a usar nunca mas, es como si en tu casa tienes 4 puertas controlas 2 y dejas 2 abiertas por si las mosca, lo mas probable es que te entren, pues igual con los puertos. Sobre los p2p, asegurate que usan esos puertos que tienes abiertos, haber si así consigue mas velocidad.
 
Seguridad wifi

¿Al poner de enlace un router adsl en mi caso;y al activar la seguridad MAC para las tarjetas de red,me asalta la duda si debo permitir en la lista de MAC permitidas la Mac del router adsl?.¿O solo es para tarjetas de red?
 
Ya se que es para wifi.Pero al hacer de swiht el router y poner filtrado de MAC;al tener tambien un nº de MAC el router,¿habrá que permitir la MAC de este?.
Gracias
 
Hola, me he leido el hilo entero y varios mas además del manuel de telsey con router neutro etc, el caso es que tengo un speedtouch 510 con ip fijas dhcp desactivado con el rango 192.168.0.x y varios pcs conectados, bueno pues he comprado el wrt54gc neutro, y lo configuro todo como dice el manual, poniendo en el mismo rango la ip wan del linksys y también en el mismo rango la ip de lan del linksys, pues no hay forma de que funcione cuando lo enchufo en el puerto azul el de internet, y sin embargo si engancho el 510 en uno de los rj45 amarillos y ahí mismo los pcs o por wifi funciona correctamente, pero me mosquea perder un puerto y no utilizar el azul que supuestamente es para eso.

He probado a poner distinto rango para la lan del linksys, poner el linksys como gateway o como enrutador, da igual siempre se queda sin conexion ni ping a las ip de mi rango ni nada cuando conecto un puerto del 510 al azul del linksys y cuando lo pongo en un amarillo va de perlas.

Esto es así?? o esque tendría que configurar el thomson speedtouch 510 de otra forma en lugar de como router?

Otra cosa, kiero poner como repetidor del wrt54gc un wap54 (punto de acceso linksys) se puede con el firm original de ambos linksys?

Gracias de antemano y perdon por el tocho.
 
El speedtouch tiene la 192.168.0.1, en la wan del router pongo la 192.168.0.250, en la lan del router la 192.168.0.150 y la puerta de enlace y la dns primaria 192.168.0.1 tanto en la wan como la lan del router.

Los equipos dentro del mismo rango de ips y todo ok, pero siempre que conecte el speedtouch a un puerto amarillo del linksys, si lo pongo en el azul nada de nada. También he probado a poner en la lan del router una del rango 192.168.1.1 y cambiar las de los clientes a ese mismo rango, pero pasa exactamente lo mismo, por el puerto azul del linksys no recibo nada de nada.

Gracias por tu interes.
 
Lo tienes mal, tienes que poner al linksys la ip: 192.168.2.1

Y en el wan del linksys así:

ip fija:
ip:192.168.0.5
submask:255.255.255.0
puerta de enlace: 192.168.0.1

dns principal: 192.168.0.1


Después cuando has grabado y aplicado los cambios, apagas los dos routers de la luz, lo conectas todo como quieras, y enciendes primero el router adsl, esperas 30 segundos y enciendes el linksys y ya debería de ir.
 
Arriba