Problema de señal en 1 frecuencia TDT

Hola, buenos días. Quería plantear un problema que nos lleva pasando desde la semana pasada ( hasta ese momento no había problemas, o al menos no lo habíamos notado ). Vivo en la zona norte de la provincia de Toledo y las antenas suelen estar orientadas a Madrid ( se supone que a Torrespaña ) por costumbre, ya desde tiempos del repetidor de Navacerrada.

Desde hace unos días, los canales de la frecuencia 25 y han comenzado a dar problemas. En un principio se comenzaban a pixelar pero no se iba la imagen pero desde el martes, cuando comienza a atardecer, más o menos, se pixelan e, incluso, se va la imagen y no vuelve en horas. Os explico la instalación:

Antena Televés:
Ver el adjunto 74755

De ahí sale el cable al inicio del mástil donde hay un amplificador de mástil televés 470935 ( tiene entrada UHF, VHF, SAT y salida ). Comentar que a este amplificador también llega un cable desde la antena parabólica para que baje la señal por el mismo cable.

De ahí, bajamos a la planta baja, donde está el alimentador televés 5796 y de ahí sale otro cable a un repartidor televés 5437 con 4 salidas y la entrada que viene del alimentador que está al lado. Un cable entra al salón y ahí se divide la señal de tdt y sat para un televisor y un descodificador satélite, otra salida va a un dormitorio al lado del salón, otro a un comedor y otro cable vuelve a subir una planta a otro dormitorio.

He sustituído la antena que he mostrado antes por una televés ellipse pero, para probar, la he puesto bastante más baja por no tener que bajar el mástil y demás.
Ver el adjunto 74758



A una altura tan baja como está la ellipse consigo señal del 100% ( tanto en calidad como en potencia ) en todas las frecuencias salvo en la 25 (MP3). Comentar que en la 25 la potencia suele ser del 100% pero la calidad oscila, cuando lo he medido hace un rato ( a las 11 de la mañana con día soleado ), era entre 50 y 60% y tiene errores como se puede ver:

errores-min.jpg




El cableado está bien ya que lo cambié hace 2 años o así y no creo que hayan variado las circunstancias salvo una cosa y es que ADIF ha instalado una torre de comunicaciones esta semana pero yo diría que los problemas de señal han empezado antes de que pusieran los paneles que se pueden ver en la foto que adjunto, pero no se si podría ser eso. ¿Alguna idea de qué puedo mirar más? Gracias por adelantado. Decir que desde que he puesto la ellipse no se han ido por la noche los canales de la frecuencia 25 pero me escama que todas tengan 100% menos esa...


Ver el adjunto 74764
 
Última edición:
Hola, creo que tu problema es algo complejo de solucionar. A raiz del segundo dividendo, tanto la Comunidad de Madrid, Toledo, Ciudad Real y Jaen, han montado una red SFN con el mux del canal 25. Esto quiere decir que para todas estas provincias, se ha creado una red donde se utiliza el mismo multiplex para la emisión de los canales de Mediaset. Esto trae consigo un problema y es que las señales de todos los repetidores han de estar sincronizadas para que la señal se mantenga siempre dentro del intervalo de guarda. Esto es algo muy extenso de explicar pero a groso modo lo que se trata es que, tu antena cuando recibe la señal de ese multiplex desde distintos repetidores hubicados a distintas distancias con respecto a tu antena, todas las señales se reciban aproximadamente en el mismo instante. La recepción de distintitas señales implica que puedan existir una diferencia de tiempo de apenas milisegundos o menos, pero esta diferencia de tiempo entre señales puede hacer que se anulen y por consiguiente, los problemas. Si has cambiado la antena y de momento te funciona, la dejaría así. Otra opción que puedes hacer es orientar la antena a algún repetidor de Toledo en lugar de hacia Madrid, a ver si de esta forma tienes la señal más estable y no se meten tantos repetidores de fondo.

He intentado buscar algo de información al respecto, pero no es un tema que normalmente suela salir publicado en periódicos. El tema lo conozco porque trabajo en la zona sur de Madrid y esta habiendo muchísimos problemas como el que comentas.

Saludos
 
Muchas gracias, Rhapsody_1_1 por la respuesta. Algo había leído de lo que comentas pero esperaba que no fuera eso. No obstante, como te comento, con la nueva antena he dejado de tener esos problemas. Lo único que la calidad del canal 25 es menor que las del resto ( que son al 100% ) pero no se pixela ni se va la imagen. De todas formas, cuando haga mejor tiempo tengo pensado quitar la antigua y poner la nueva en su lugar ya que, supongo, que subirla le vendría bien ( la vieja está como a 4 metros y la nueva no llega a 2 en el mismo mástil ). De todas formas, la situación por lo que comentas es un poco.... ¿No sería lógico que hubieran puesto frecuencias distintas en este caso en cada zona? Lo de que mire a un repetidor de Toledo estaría complicado ya que dirección sur hay obstáculos. ¿Habría algún organismo competente para ver si, a largo plazo, pueden intentar solucionarlo modificando las frecuencias si, como me comentas, está habiendo muchos problemas en la zona?
 
Última edición:
Si, lo lógico es utilizar frecuencias distintas puesto que así se evitan estos problemas y más que ahora, con tanto repetidor pequeño que se ha montado, es un tema muy complejo comparado a cuando empezó la TDT usando también SFN donde había muchos menos repetidores y esto se solucionaba "fácilmente". Los organismos imagino estén ya informados puesto que al menos en Madrid, la asociación de instaladores creo ya tiene constancia de estos problemas pero la solución es compleja y ya veremos....
 
En Vigo (seguramente orientado a Domaio, el repetidor principal de la zona) de vez en cuando (la última vez debió ser este martes o miércoles) se van todas las cadenas excepto la TVG. Tardan horas en volver los canales, que aunque alguno pueda volver unos minutos no tarda demasiado en irse de nuevo. Siempre pasa de madrugada, por suerte para la mayoría de usuarios, pero imagino que por ello no se molestan demasiado en arreglar el problema.
 
Arriba