Primer problema con el deco nuevo

#1
bueno hoy lo eh ido a buscar hago la instalcion de los canales todo bien pero bueno ahora no se si es asi o esque algo ay mal solo me da informacion del programa que estan dando ahora mismo en canal + el resto no me da informacion y segundo haber yo los canales que pillo son la primera, la dos, onda6, la otra, telemadrid, telecinco, antena3 y canal + son los que hay? porque si yo pruebo a poner otro canal que dicen que hay noseque de veo tv o noseque no lo pillo espero que me resolvais las dudas gracias.
 
#2
Pues yo acabo de recibir hoy el nuevo deco de imagenio y solo me da informacion de canal+, de lo demas nada.

Lo de veotv y nettv tampoco lo pillo pero la señal llega aunque sin calidad imagino que con un amplificador lo solucionaria pero tampoco hay nada importante en esos dos canales

A ti antes te funcionaba la informacion en todos los canales???

Un saludo
 
#3
Pues la verdad que es el primer deco de tdt que tengo no te se decir si antes funcionan o no pero amos yo tengo entendido que a la gente les suele funcionar lo del amplificador cuanto puede costar?
 
#4
El EPG solo funciona en Canal + asi que, no os preocupeis porque es normal.

DVD-R, te faltaría NET TV y Veo TV que se reciven por el canal 66 si el receptor te indica que no hay señal es que no lo recives por la causa que sea.
 
#5
y se puede hacer que la señal incremente de alguna manera? mi antena es privada es decir solo mia y es nueva comprada el año pasado preparada para tdt tengo alguna manera de conseguir pillar esos canales?
 
#6
yo que tu no me fustraba con eso, por lo menos hasta el dia 30 de noviembre.

de hecho, creo que uno de esos dos tiene pinchado las 24h el canal intereconomia

saludos
 
Arriba