No veo ni sintonizo ningún canal

Desde el apagón de TDT sufrido en mi zona el Martes no veo ningún canal y en la búsqueda automática de canalaes para resintonizar no encuentra ni una sola frecuencia, ni de TV ni de radio. Es una vivienda unifamiliar con antena individual, y según la información que circula por internet no se necesita ninguna adaptación para estos casos, así que es todo muy raro. Tengo dos TV y ninguno de ellos pilla canal alguno.

Tal vez el repetidor de TDT a la que está orientada mi antena haya hecho algún cambio...ni idea.
 
Hola, si fuera un problema con el repetidor, lo mejor es preguntar a vecinos tuyos a ver si tienen el mismo problema. Si ellos no tienen problema, descarta problema del repetidor.

¿Tienes algún elemento más en tu instalación de antena?, aunque sea una vivienda unifamiliar con antena individual, no es la primera vez que he visto centrales programables instaladas o algún amplificador de mastil con bandas de corte y eso pudiera ser lo que te esta generando el problema.
 
Hola, si fuera un problema con el repetidor, lo mejor es preguntar a vecinos tuyos a ver si tienen el mismo problema. Si ellos no tienen problema, descarta problema del repetidor.

¿Tienes algún elemento más en tu instalación de antena?, aunque sea una vivienda unifamiliar con antena individual, no es la primera vez que he visto centrales programables instaladas o algún amplificador de mastil con bandas de corte y eso pudiera ser lo que te esta generando el problema.
La antena estaba podrida del viento y el salitre, parece ser eso. Probaré antena nueva.

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
 
Arriba