no sintonizo ningun canal

Buenos dias,

tengo una tv en la habitacion que de la noche a la mañana han dejado de verse todos los canales y si la vuelvo a sintonizar no me encuentra ninguno. he probado poniendo otra tv en la misma conexion y pasa lo mismo. he cambiado el cable y tampoco. tengo 2 tomas de antena en la habitacion y he probado las 2 y nada. una de las tomas viene directamente de la toma del salon y en el salon funciona perfectamente, sabeis que puede ser??

gracias. un saludo.
 
Hola, ¿que tipo de antena tienes?, ¿es individual o colectiva?. Pudiera ser que por algún motivo te esté llegando menos señal que antes por lo que si tu antena es individual, deberías revisarla y si es colectiva, tendrías que comentarlo al presidente de la comunidad o administrador.

De todas formas, ¿que cable dices que has cambiado?, ¿el que va desde la toma hasta la TV o el cable que va desde el salón a la habitación?.
¿La segunda toma de antena que dices tener en la habitación, antes funcionaba?
¿Tienes algún amplificador de señal de interior?.

Saludos!!
 
Hola, ¿que tipo de antena tienes?, ¿es individual o colectiva?. Pudiera ser que por algún motivo te esté llegando menos señal que antes por lo que si tu antena es individual, deberías revisarla y si es colectiva, tendrías que comentarlo al presidente de la comunidad o administrador.

De todas formas, ¿que cable dices que has cambiado?, ¿el que va desde la toma hasta la TV o el cable que va desde el salón a la habitación?.
¿La segunda toma de antena que dices tener en la habitación, antes funcionaba?
¿Tienes algún amplificador de señal de interior?.

Saludos!!
Buenas, el tipo de antena es colectiva pero lo raro es que funcione la del salón.
El cable que cambié es el que va desde la toma hasta la TV.
las 2 tomas de la habitación funcionaban perfectamente y no tengo amplificador de señal.
Lo raro es que no me encuentre ningun canal porque entiendo que si fuese problema de que no llegara bien la señal encontraria algun canal....
 
Buenas, el tipo de antena es colectiva pero lo raro es que funcione la del salón.
El cable que cambié es el que va desde la toma hasta la TV.
las 2 tomas de la habitación funcionaban perfectamente y no tengo amplificador de señal.
Lo raro es que no me encuentre ningun canal porque entiendo que si fuese problema de que no llegara bien la señal encontraria algun canal....
Ahora en verano es muy comun las obras y reformas en pisos. Si la instalación en tu edificio es en cascada, es decir, el cable de antena va de piso en piso, puede que tocaran en algún piso superior y te han quitado señal. Posiblemente a la toma principal llegue lo suficiente para que funcione una TV pero no llega lo que necesitas para luego distribuir a la instalación que tienes echa dentro de tu vivienda y que las tomas más alejadas de la principal, tengan señal para funcionar. Si tenéis alguna empresa que lleve el mantenimiento de la antena, ponte en contacto con ellos y que pasen por tu vivienda a ver si los niveles de señal que tienes en la toma principal son los correctos. Si no tenéis mantenimiento, tendrás que hablar con el presidente o administrador de la finca.
 
Arriba