Ayuda para configurar QoS en mi router

Buenas saludos a la comunidad, disculpen si esta no esta no es la sección adecuada, paso por aca para ver si alguien con conocimiento me ayuda a entender como funciona el apartado QoS en mi router y como configurar apropiadamente, yo ya encontré un tema de años anteriores que me fue de gran ayuda pero sigo sin ver los resultados...

El modelo que tengo es un ZTE - ZXHN H108N V2.5 es un modem y router al mismo tiempo, trabajando con el proveedor CANTV actualmente con un plan de 6 Megas de bajada y 1 de subida, en mi hogar solo se conectan via WIFI nadie por cable hay entre 4 a 8 dispositivos dependiendo del día, estuve leyendo y al parecer el router es muy básico y no permite limitar el ancho de banda a un determinado dispositivo o servicio, pero si puede establecer prioridad, que fue lo que hizo el usuario Kapnobatai siguiendo sus pasos en las imagenes de abajo:

El caso es que yo me la paso jugando juegos en linea y a cada rato me desconecta por el ping muy alto o peor no tengo suficiente velocidad de conexión y mas cuando están usando el Netflix en la TV prácticamente consume todo ancho de banda... me gustaría saber que opinan ustedes de la configuración que aplique y si realmente es la correcta, porque yo siento que no tuvo efecto... no se si me equivoque al poner mi pc con prioridad "8" o si era al revés la numero 1 o si debería añadir la dirección mac de la TV con una prioridad menor y mi pc la mas alta, eso si desde que aplique la regla mi pc a pesar de ser la que esta mas alejada del router en mi habitación + obstáculos recibo muy buena señal todo el tiempo de un 86% antes tenia muchos problemas de desconexion, baja señal y internet super lento pero me di cuenta que a pesar de haber aplicado esa configuración mi pc con la casa sola y nadie usando el internet cuando hago un simple test de velocidad me lanza valores bajos de 1 o 2 megas de bajada pero cuando hago el test con el teléfono pum! 5,90 o hasta 6 megas completos yo me quedo como :mad:??? es como si siempre yo tuviera menos ancho de banda...

Gracias por pasarte y leer todo completo.​

1628359997773.png


habilite las casillas "Enable QoS" y "Enable Queue Management" en el Panel lateral > Application > QoS > Basic
1628361127099.png


Luego, en la Pestaña "Application-QoS-Classification" puse mi dirección MAC y Key8&WAN&Prio8
1628361325818.png


Siguiendo en "Application-QoS-Queue Management" según lei en las respuestas anteriores la prioridad "8" es la mas alta...
1628361451982.png


Y por ultimo deshabilite el WMM en "Network-WLAN-Basic"
1628361616044.png


Mi pc se conecta mediante un TP-LINK TL-WN721N
1628394086686.png
 
Última edición:
Arriba