Sagemcom F@st 5657 en modo bridge + Asus RT-AX82U no da internet

Buenos días y feliz año a tod@s:

Compré un router Asus-Ax82U para usarlo como neutro con el sagemcom f@st 5657 de pepephone ( ya que no puedo cambiar también la ont..) pero no consigo configurarlo, realizo toda la configuración con la app de asus desde el móvil, me dice que esta bien, pasa el test correctamente pero no va internet.
Ni por cable ni por wifi me funciona.

A parte de la configuración del modo bridge en el modem y de la del Router..¿ es necesario tocar algo de la tarjeta de red en mi windows? Mas allá de lo que es un rango de red no tengo ni idea de redes ( creo que se notará xD).

Hoy llame a pepephone para que me sacaran de la gn-nat y me proporcionaran una ip publica ( que leí que era el primer paso).

Quería saber si alguien ha usado este router como neutro, si le va bien etc, etc.

Muchas gracias de antemano al que pueda echarme un cable.

saludos!!
 
Buenos días y feliz año a tod@s:

Compré un router Asus-Ax82U para usarlo como neutro con el sagemcom f@st 5657 de pepephone ( ya que no puedo cambiar también la ont..) pero no consigo configurarlo, realizo toda la configuración con la app de asus desde el móvil, me dice que esta bien, pasa el test correctamente pero no va internet.
Ni por cable ni por wifi me funciona.

A parte de la configuración del modo bridge en el modem y de la del Router..¿ es necesario tocar algo de la tarjeta de red en mi windows? Mas allá de lo que es un rango de red no tengo ni idea de redes ( creo que se notará xD).

Hoy llame a pepephone para que me sacaran de la gn-nat y me proporcionaran una ip publica ( que leí que era el primer paso).

Quería saber si alguien ha usado este router como neutro, si le va bien etc, etc.

Muchas gracias de antemano al que pueda echarme un cable.

saludos!!
Llegaste a configurar la vlan 20 en la WAN del Asus?

Saludos!
 
Llegaste a configurar la vlan 20 en la WAN del Asus?

Saludos!
Pues... creo que no, de hecho no recuerdo ver el parámetro al hacer la configuración desde el móvil.
Supongo que he de entrar en la pagina del router.. via web?

Edito: reinstale el router desde el pc principal y en pagina de configuración me dice
estado de internet: "DHCP de ISP no funciona correctamente"
en cuanto a la vlan ni idea...
 
Última edición:
Arriba