router ont zte f680

Hola que tal me han dado este router y quiero ponerlo a traves de un modem hfc sin wifi , ayer lo puse sin problemas desactive el dhcp , creo que toque algo mas , ya no recuerdo y tuve wifi con el movil y el pc y hoy no hay manera se conecta pero sin datos , lo e restaurado de fabrica , vuelto a configurar como yo creo que se hace , al desactivar el dhcp del zte deberia de darme una ip externa y a correr al menos es lo k pensaba , los router actuales ya no hace falta desactivar el dhcp por ejemplo el tplink ac1200 , tampoco sera tan dificil pero de momento nada , alguien que me de una idea ? un saludo
 
Hola que tal me han dado este router y quiero ponerlo a traves de un modem hfc sin wifi , ayer lo puse sin problemas desactive el dhcp , creo que toque algo mas , ya no recuerdo y tuve wifi con el movil y el pc y hoy no hay manera se conecta pero sin datos , lo e restaurado de fabrica , vuelto a configurar como yo creo que se hace , al desactivar el dhcp del zte deberia de darme una ip externa y a correr al menos es lo k pensaba , los router actuales ya no hace falta desactivar el dhcp por ejemplo el tplink ac1200 , tampoco sera tan dificil pero de momento nada , alguien que me de una idea ? un saludo

Para poner un router en modo AP, lo poner en modo punto de acceso, le quitas el dhcp, el firewall, le asignas una ip dentro del rango del router principal y debería de funcionar.... y conectado LAN to LAN, claro....
 
Hola vale gracias , ya le echare un vistazo , funciono una primera vez pero ya no quiere funcionar mas , le e tocado por todos lados pero nada , un saludo
 
Lo del wds ya se como va y el cbn no tiene esa opcion , el cbn lo puedo volver a programar y activar el wifi y ya me olvidaria del zte , si me funciono una vez no entiendo como ahora no quiere funcionar , es en mi habitacion no para toda la casa , los router estan a medio metro uno del otro con cable lan , los test de velocidad con el cbn me da 100 de bajada tengo 200 y con el zte entre 180 y 190 por eso queria ponerlo , ahora me conecto a otro cbn en otra habitacion pero quiero mi propia red en mi habitacion , en casa del herrero ...
 
Bueno al final me e dado cuenta que por cable al zte si tengo internet con una ip externa no local pero por wifi nada de nada
 
Es que seguramente lo estás haciendo mal.

El router principal (no puede ser solo módem) lo debes dejar como router normal, si lo pones como bridge te pasa lo que te está pasando: que solo tienes una IP pública y el ZTE te hace de switch. Nunca te va a hacer de router neutro.

Si lo que tienes es un cablemódem o un módem de fibra necesitas si o si un router neutro detrás para crear la red local.
 
Arriba