red no identificada acceso solo local desesperado

Estimados compañeros:

Ante todo doy las gracias por leer este mensaje.

Aburrido estoy para solucionar el problema que tengo "red no identificada acceso solo local", he leido en montones de foros, incluido este, y he probado distintas soluciones pero sin exito. Pido ayuda a todo aquel que quiera y si pudiera algun moderador lo agradeceria. Os comento:

Portatil Hp pavillion con win vista
Tarjeta de red con chipset realtek 8187 (no integrada)

El caso es que un vecino y amigo me ha dado la clave de su router (previo a un acuerdo economico entre los dos) y una vez metida la clave "red no identificada acceso solo local", osea sin internet

He probado de todo, quitar antivirus, firewall de windows, configurar red inalambrica, netsh, resetear, ipconfig, etc.

El caso es que la informacion que obtuve a traves de ipconfig no aparece la puerta de en lace y los dns. Tampoco se que modelo de router es ya que mi amigo esta fuera de su casa por varios meses por motivos de trabajo (me ha dejado el router encendido) y este no se acuerda que modelo es.

A continuacion os pongo la informacion que obtuve a traves de ipconfig:

Microsoft Windows [Versión 6.0.6001]
Copyright (c) 2006 Microsoft Corporation. Reservados todos los derechos.

C:\Users\usuario>ipconfig/all

Configuración IP de Windows

Nombre de host. . . . . . . . . : usuario1
Sufijo DNS principal . . . . . :
Tipo de nodo. . . . . . . . . . : híbrido
Enrutamiento IP habilitado. . . : no
Proxy WINS habilitado . . . . . : no

Adaptador LAN inalámbrico Conexión de red inalámbrica 4:

Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Realtek RTL8187 Wireless 802.11g
54Mbps USB 2.0 Network Adapter #2
Dirección física. . . . . . . . . . . . . : +++++++
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí
Vínculo: dirección IPv6 local. . . : fe80::398f:3188:9847:99e3%17(Preferido)

Dirección IPv4 de configuración automática: 169.254.153.227(Preferido)
Máscara de subred . . . . . . . . . . . . : 255.255.0.0
Puerta de enlace predeterminada . . . . . :
Servidores DNS. . . . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS sobre TCP/IP. . . . . . . . . . . : habilitado

Adaptador LAN inalámbrico Conexión de red inalámbrica:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . : local.lan
Descripción . . . . . . . . . . . . . . . : Adaptador de red 802.11g Broadcom
#2
Dirección física. . . . . . . . . . . . . : ++++++++++
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí

Adaptador de Ethernet Conexión de área local:

Estado de los medios. . . . . . . . . . . : medios desconectados
Sufijo DNS específico para la conexión. . :
Descripción . . . . . . . . . . . . . . . : Intel(R) PRO/100 VE Network Conne
ction
Dirección física. . . . . . . . . . . . . : +++++++++
DHCP habilitado . . . . . . . . . . . . . : sí
Configuración automática habilitada . . . : sí



Nuevamente os agradezco vuestro ineteres y si alguien puede que me ayude porfavor

Edit queradome: te he borrado algunos datos que es mejor no mostrar ;)
 
No te has conectado correctamente a esa red wifi, ya que la IP que pones en esos datos te la asigna el dhcp de tu equipo porque no ha podido establecer una conexión satisfactoria con el router.

Borra las conexiones wifi que tengas configuradas, vuelve a detectar redes wifi y intenta volver a conectarte metiendo correctamente la clave de encriptación, teniendo mucho cuidado con las mayúsculas y minúsculas.

Si te sigue dando el mismo problema, puedes probar a configurar manualmente una IP en tu tarjeta wifi del rango 192.168.1.x, ya que suele ser la más común en los routers que instalan los isp junto con el rango 192.168.2.x

Salu2 ;)
 
Arriba