Nuevo firmware oficial para los modelos A-100

Es extraño. Entro cada dia varias veces y cuando entre no me salía resaltado el post como "no leido" por eso pensé que todavía no habíais puesto nada.
Un abrazo.
 
ssutton dijo:
Es extraño. Entro cada dia varias veces y cuando entre no me salía resaltado el post como "no leido" por eso pensé que todavía no habíais puesto nada.
Un abrazo.

De todas formas gracias por el aviso.

Por cierto ssutton, ayer recibí un correo de los editores del firmware pidiendo betatesters para el A-110. ¿Te interesa? Creo que van a abrir el plazo de inscripción.
 
Sutton y Juju :El post de firms lo he actualizado esta misma mañana a las 8:15 h. o así. Como se trata de una edición y no de un mensaje nuevo, posiblemente no se quede la marca de que hay nuevos posts no leídos.
No sé si este comportamiento es correcto o no.

Salu2.
 
Juanramon dijo:
Sutton y Juju :El post de firms lo he actualizado esta misma mañana a las 8:15 h. o así. Como se trata de una edición y no de un mensaje nuevo, posiblemente no se quede la marca de que hay nuevos posts no leídos.
No sé si este comportamiento es correcto o no.

Salu2.

Creo que efectivamente de las ediciones, el foro no se entera y no te lo marca como nuevo, por eso solemos editar también la fecha en el post, como bien hiciste: "Último Firmware estable de PCH A-100 - 21-01-2009".
 
juju666 dijo:
ssutton dijo:
Es extraño. Entro cada dia varias veces y cuando entre no me salía resaltado el post como "no leido" por eso pensé que todavía no habíais puesto nada.
Un abrazo.

De todas formas gracias por el aviso.

Por cierto ssutton, ayer recibí un correo de los editores del firmware pidiendo betatesters para el A-110. ¿Te interesa? Creo que van a abrir el plazo de inscripción.

Me interesa!!!!

Por cierto, no se si leiste el problema que tengo con el ventilador que le he puesto. Parece que el conector no tiene voltaje suficiente para hacer girar el ventilador.
 
ssutton dijo:
Me interesa!!!!

Por cierto, no se si leiste el problema que tengo con el ventilador que le he puesto. Parece que el conector no tiene voltaje suficiente para hacer girar el ventilador.

Ok, en el hilo de networkedmediatank.com he preguntado que debes hacer para ser betatester del A-110, con lo que me contesten te aviso.

Si, leí tu problema, pero no se a que puede ser debido, si por el firmware o por el propio hardware. Pusiste tu consulta en el foro oficial?

http://www.networkedmediatank.com/index.php
 
Ya tengo respuesta:

werner. Administrator

RE: A-110 RC Firmware testing!
juju666 if you feel that he is ok then just give me his username from the forum and i will set him up and thats it, but take note that A-110 will only have RC Firmwares so his will be maybe one or two releases befor we go final


A si que ya sabes, no hay un programa "oficial" de betatester, sino que te envían una release unos días antes de salir para que la pruebes intensivamente y comentes si hay o no fallos. Si te interesa, te registras en http://www.networkedmediatank.com
y doy tu login.

Saludos.
 
Juanramon dijo:
Jeje, ssutton betatester del A-110 :D
Ya nos contarás y si necesitas ayuda ya sabes.

Salu2

Pues no se si es betatester exactamente, porque, aparentemente, de momento, no hay un programa de betatesting para el A-110, sino que parece que el último firmware que salió tenía varios problemas en el A-110 y no quieren que vuelva a ocurrir, entonces un día o dos antes de sacarlo de forma oficial, se lo darán a este grupo de personas para que lo prueben "rápida e intensivamente" y den su feedback lo antes posible.... Pero bueno, en cualquier caso, siempre es bueno pertenecer a este grupo porque tus opiniones pueden ser tenidas mas en cuenta que de otro modo.
 
Sí, tal vez lo he dicho mal :oops: Betatester de RC, ya he leído que a los probadores del A-110 les van a mandar los firms sólo cuando estén en fase RC. De esta manera me imagino que también saldrá más rápido el firm final para el A-110.

:D
 
Arriba