Velocidad de datos lenta

#1
Buenas!
Desde hace unos días estoy notando que al navegar con el móvil la velocidad es algo más lenta de lo normal, también con el wasapp donde el otro día tuve que apagar y encender el smartphone para que llegasen los mensajes que había escrito (se había quedado sin cobertura)

Ahora estoy con el pc conectado vía wifi a través del móvil y lo mismo, las páginas tardan en cargar (en fb por ejemplo la mitad de las fotos ni cargan). He mirado el tutorial general en la web y lo único que hice fue activar la itinerancia de datos como te dicen en la captura, pero esto creo que no tiene nada que ver.

No es que sea siempre así, pero sí lo noto desde hace 2-3 semanas, les he mandado un mensaje por twitter pero imagino me mandarán al tutorial de la web que acabo de revisar.
A alguien más le pasa? hay algo que pueda hacer para comprobar que está todo ok?
Tengo la tarifa de 900 mb donde no llevo gastados ni 200

Un saludo y gracias.

Edito para comentar que tengo un Sony Xperia Tipo
 
#2
A mi tambien me lleva pasando desde dicembre, hasta el punto que las paginas ni se abre, me puse en contacto con ello y la escusa fue que estoy en zona de sombra (mentira antes funcionaba perfectamente y la cobertura la tengo a tope en h+).
 
#3
Hola Samuel,

Necesito que me digas lo siguiente:

- Código postal donde te encuentras o por donde te sueles mover.
- ¿Has probado en zonas exteriores? ¿En varios lugares? Tal vez sea problema de cobertura en la zona o saturación etc...por eso es recomendable probar en exteriores y en varios sitios.
- ¿Has probado en otro móvil de comprobado funcionamiento?

Estas cosas son lo primero que te van a comentar :) Así ganamos tiempo.

Saludos.
 
#4
Buenas,

Yo también he notado lo mismo durante lo que llevamos de febrero, ya sabes por qué zona me muevo Bron, quizás tienen alguna incidencia generalizada.

Saludos ;)
 
#5
Yo obtengo mas velocidad en un pueblo de 8000 habitantes que en el centro de Zaragoza

Esto es normal?

Salu2

Enviado desde mi LG-P880 mediante Tapatalk
 
#6
Yo también tengo "esos" problemas de navegación o datos que comentáis. Pues muchas veces que va fluctuando los datos de H, H+, 3G, E. Al igual que comentan, apagué y encendí el móvil para poder registrar de nuevo.
Cada vez se mueve menos el foro de pepephone...
 
#8
Bueno lo que me han dicho es que no les consta "aviso de incidencia masiva por parte de Vodafone". Que la cobertura también puede verse afectada por la climatología, número de usuarios conectados en la zona, etc...Así que aportar no han aportado mucho.

Bron, mi código postal es 29620, lo he notado tanto al navegar en general por el móvil, como al conectarme por wifi con los datos. Lo he comentando con un familiar que también tiene Pepephone y me dijo que sí a veces le pasa también pero "nada grave". Como digo no es que impida hacer nada ni es una lentitud escandalosa pero hombre, que el servicio antes iba mejor creo que es una realidad. Y si más usuarios opinan parecido pues supongo que será algo general y no sólo cosa de mi smartphone...no?

Un saludo
 
#9
En ese CP tienes cobertura máxima tanto en 3G como en 2G :)

Eso de "al conectarme por wifi" no lo termino de entender, porque si te conectas por wifi automáticamente los datos se deshabilitan...
 
#10
Me refiero que me conecto con el portátil usando los datos del móvil, haciendo este de router...:) Ahí también lo he notado, el otro día por ejemplo la mitad de fotos del facebook no conseguían cargar, como si estuviese pillando el wifi del vecino a medio km xD.

Lo único que hice fue activar la itinerancia de datos, pero esto da igual no? puede estar desactivado que no afecta en nada.

saludos.
 
#12
Yo tambien lo he notado desde hace ya un tiempo (por lo menos 6 meses), no va igual de rápido como antes.
He hecho varios test de velocidad y son mas bajos que el historico de resultados
La ubicacion es Valladolid capital

Supongo que las 3 marías dan prioridad a sus clientes a los de las omv bajo su cobertura
en cuanto a velocidad y calidad de conexión :(
 
#13
He hecho una prueba de velocidad y me da lo de siempre más o menos (que nunca fue rápido), y por lo general siempre me ha dado más bajo en Pepephone que en Tuenti por ejemplo.
 
#14
Yo también noto algo de ralentización, no muy grande pero si se aprecia y nunca la había notado, me sigue pasando, en algunos momentos del día, en otros fluido y correcto.

¿Bron se sabe algo o hay algún tipo de incidencia a nivel general?

Gracias,

Saludos ;)
 
#15
No hay ninguna incidencia, todo está OK, y yo personalmente no he notado ninguna relentización...de hecho he hecho test de velocidad y está igual que siempre.
 
#16
Yo también he notado que la velocidad es mas baja, de hecho casi todo el rato estoy en 3G cuando antes tenía cobertura H. Hoy me he portado a Tuenti Movil a ver que tal los datos. Y eso que llevo desde que empezó pepephone con ellos y me da pena irme, pero quiero probar. La zona mia es Alcorcón (Madrid) cp: 28925. Saludos.
 
#17
Yo normalmente de la H no bajo. A ver que tal te va en Tuenti.

En mi caso si que es cierto que antes solo tenía cobertura 2G dentro de mi casa, y luego mejoró la cobertura de 3G. El 3G se quedaba antes en los muros de mi casa. Aunque pudiendo usar el wifi me daba igual la verdad.

Luego me paso parte del día en una zona a las afueras de la ciudad dentro de un edificio y Orange por ejemplo no tiene cobertura 3G.

Al final todo esto de las coberturas, lo ideal si pasamos mucho tiempo en un sitio donde lo usemos más (Trabajo, universidad, etc), es ver que compañía tiene la cobertura mejor.
 
Arriba