Configurar zte zxhn h208n con pepephone

#1
Buenas, me acabo de cambiar a Pepephone y tengo el router zxhn h208n de ZTE. No consigo configurarlo, ni veo ningún hilo para este modelo. El menú que hay para otros modelos de ZTE no tiene nada que ver y me pierdo.

¿Alguien sabe ayudarme?
 
#5
Entonces deberías configurarlo como te indica el compañero, con los datos que te tiene que facilitar Pepephone.

Y creo que también tendrías que activar la VLAN que, si no me equivoco, será la 20.

Saludos.
 
#6
Vamos a ello:
New Connection Name : Pepephone
VPI/VCI:  8/32
Encapsulation: LLC
Service Type: UBR

Enable VLAN: [ACTIVADO]
VLAN id: 20

Enable DSCP [En blanco]
DSCP [vacío]

MTU: 1488

Username: adsl@masmovil
Password: masmovil
Autentication Type: Auto
Connection trigger: Always On

IP Version: IPV4
PPP TransType PPPoE

Enable NAT: [Activado]

A ver si te funciona.
Nos cuentas.
 
#7
Yo tampoco puedo configurar el router de pepephone (el que me dieron cuando Masmovil compro pepephone) es un ZTE (no recuerdo el modelo). Es mas no puedo configurarlo, porque ni tan siquiere me deja acceder a el. Los psw que me dieron en pepephone eran los tipicos de fabrica. Ni con esos entraba.. Pregunté a los técnicos de pepephone y me dijeron que debía resetearlo. Es esto normal?
 
#8
Re:

makalister dijo:
Yo tampoco puedo configurar el router de pepephone (el que me dieron cuando Masmovil compro pepephone) es un ZTE (no recuerdo el modelo). Es mas no puedo configurarlo, porque ni tan siquiere me deja acceder a el. Los psw que me dieron en pepephone eran los tipicos de fabrica. Ni con esos entraba.. Pregunté a los técnicos de pepephone y me dijeron que debía resetearlo. Es esto normal?
Sí, es normal, y cada vez más fecuente.
Por cierto, detrás del router suele venir una pegatina que indica la marca y el modelo
 
Arriba