Rec. de páginas Emule,BitTorrent y P2M //ACTUAL 28/05/07//

Pues si con mozilla y me pone eso de servidor no encontrado, que cosa mas rara, he borrado las cookies y todo, porque a mi no me carga.

Salu2. ;)
 
Pasado cccleaner, tune up, scaneo de nod32, spybot, ad-aware, y nada.

Ah se me ha ocurrido meterme en el ordenador de mi mujer y tampoco, cosa rara ¿verdad?

Bueno esperemos que vuelva pronto.

Salu2. ;)
 
:devilish: Bueno pues cambio las dns de jazztel 87.216.1.65/66 por las 62.14.4.64/65 tanto en el router como en el pc y nada, que cosas mas raras me pasan a mi :LOL:

Salu2. ;)
 
Nada de nada, ni borrando la cache de las dns ¿seguro que os abre? es que solo me pasa con esa pagina, mira que he probado con montones de paginas y todas abren la única es esa, iba a probar restaurar sistema pero ayer precisamente borre todo menos el ultimo punto de restauracion.

Salu2. ;)
 
Espera...porque en un equipo sí las puedo ver y en otro no. Son operadores diferentes y dns diferentes.

En el que me falla estoy usando las dns de telefonica.

Es problema de los servidores dns españoles.

Haz lo siguiente. Ve a c:\windows\system32\drivers\etc y abre el archivo host con el bloc de notas y le metes esta entrada:

89.238.136.248 (tabulador)www.spatorrent.com

Tienes que poder entrar.

Quizá han cambiado de ip y aún no se han difundido las dns.

Saludos.
 
Cuando le añado la entrada al archivo hosts, (porque host no esta) al cerrarlo no me lo modifica, no me deja sino que me crea un archivo de texto, algo hare mal, pero bueno a ver si le cambian las dns a la pagina y listo.

Esto ya es mucho molestar para una chorrada, me aguanto y ya esta.

Muchas Gracias y salu2. ;) [/b]
 
No esperes por algo que tienes solución ya.

Vale, luego tú, quítale la extensión .txt y que se quede como hosts. Hazlo con los exploradores cerrados y vuelve a intentar entrar.

Saludos.
 
:rolleyes: Bueno asunto solucionado, que monstruo eres, al final he tenido que eliminar el archivo hosts original, quitarle la extension al nuevo y zas de nuevo la pagina funcionando, muchisimas gracias, para renombrar me he tenido que meter en opciones de carpeta y desmarcar la casilla ocultar extensiones para archivos conocidos, porque no encontraba la forma de renombrar la extension. :) :D :LOL:

Muchas gracias de nuevo y salu2 ;)
 
Apache is functioning normally

sigo las instrucciones y este es el mensaje que me sale, algo debo hacer mal
gracias por anticipado
 
a mi tambien me sale lo de "apache....."
que hago mal????
gracias
 
a los q os da error de apache...., cambiar el ultimo .248 por .249

bye
 
Alguien ha vuelto a tener problemas con la pagina?
No me carga la pagina desde la nueva ip.
Gracias de antemano y saludos.
 
Arriba