Cómo configurar tu tarjeta de red manualmente

#81
no se que hacer ya...

Hola amigos, llevo toda la tarde de ayer y parte de la mañana de hoy. Antes que nada dire que tengo conexion 1mb con wanadoo, router dlink dsl-g604t, y que he seguido todos los pasos uno por uno, y ademas he seguido el caso de antoniob, por que a mi me pasa lo mismo. He hecho todo, al pie de la letra, y sigo teniendo la id baja, incluso cuando el ha dado con la clave, que era configurar el firewall del propio router, yo intento hacer lo mismo, bueno, realmente lo que hago es desactivarlo, por que no se como configurarlo, pero al desactivarlo pierdo la conexion. Cada vez que el router detecta que desactivo el firewall, nada de nada. Por lo demas lo he configurado tal y como especifican en el foro de dicho router, y nada de nada. Amigos, suplico una ayuda con este dichoso router. Tengo el firewall de windows desactivado, utilizo el kaspersky antihacker y tengo el emule totalmente abierto. No se que mas hacer...una ayuda por favor. Saludos, y gracias de antemano.
 
#84
Anonimo dijo:
hola soy bastante novata y tengo una duda, he seguido el tutorial pero no terminocon exito cuando hace referencia a los dns, q viene por compania yo soy de tele2, alguien sabe donde puedo encontrarlos

por favor sigo sin podre tener ID alta, q alguien me tire un cable
 
#85
Como solucionasteis los problemas

Hola,
A lo largo del hilo han sido muchos los que comentabais seguir las recomendaciones que se aportaban y no conseguiais ID alta. De repente algunos de vosotros decis ya tengo ID alta, gracias a todos. Serviria de ayuda a los demas que contarias que es lo que no haciais antes y si ahora para solucionar vuestro problema, esto ayudaria a los que todavía no tenemos ID alta por distintos motivos, a pesar de seguir las indicaciones de los tutoriales y mensajes.

Perdon por el discurso pero creo que es una recomendacion util, gracias.
 
#87
Muchas gracias, soy de Perú, y uso el Speedy de Telefónica, usando el tutorial para modificar los puertos con el Router Zyxel que brindan ustedes he podido tener ID ALTA en el Emule :D
 
#89
abrir puertos

hola siguiendo las instrucciones que encontré por la web para abrir el programa de configuración del ruter pongo http:// y un numero con puntos en la barra del navegador. Con esto se supone que tengo que acceder al programa de configuracion pero el navegador no me encuentra la página.
¿Esta jodio el ruter?
¿se pueden abrir de otra manera?

gracias

dabajar@yahoo.es
 
#90
No postees tu direccion en los post . Asi te aseguras que nadie hara un uso malintencionado con tus datos .
Si no sabes tu puerta de enlace para entrar al router mira esto :

La IP del router es la misma de la configuración TCP/IP como puerta de enlace.

Tambien puedes ir a inicio \ ejecutar \ escribes CMD \ se abre una ventana de ms-dos y escribes ipconfig /all
veras la ip del router entre otras cosas . Te dira tu puerta de enlace predeterminada.
luego en el navegador escribe http://puerta de enlace predeterminada o directamente solo la puerta de enlace sin el http:// .
¿Que router tienes?
Si aun no lo consiges sige posteando hasta que lo consigamos.

Saludos.
 
#91
Emule + red area local + id alta

Ante todo salu2 para tod@s,, a ver si alguien me puede ayudar,, desde hace un mes + o - tengo una conexion de red area local, conectamos via cable de red cruzado y via internet a traves de un moden usb; la cuestion k tenemos es que queremos conseguir id alta en los 2 emules y no hay forma,, he estado mirando por cantidad de post,, pero todo va mas enfocado a routers,,, k puedo hacer para conseguir esa id alta en los 2 pcs.. id alta (servidor) id baja (cliente).-??
 
#92
PROBLEMA

--------------------------------------------------------------------------------
HE SEGUIDo una por una todos los pasos, pero me encuentro que no sé qué poner en la dirección dsl, me recomendais un enlace, pero en él no aparece mi modelo de modem (motorola sb5101, contratado con ono 4 megas) de hecho ni siquieraestá la marca motorola, por tanto no encuentro ninguna dirección que poner, y he dejao el proceso a mitad, sigo teniendo ident baja.
Cómo puedo averiguar la direc dsl ??

Muchas gracias de antemano
 
#93
Resulta que cuando entro en conexiones de red me sale lo siguiente: Conexion de area local (cable red no conectado) y conexiones de redes inalambricas. He realizado los cambios para conseguir tener mi ip fija desde la conexion de area local, como pone en el post, pero ya que tengo un router, no debería realizar los cambios desde conexiones de redes inalambricas?. Tengo puertos abiertos pero la id baja y ya no se que puedo hacer
 
#94
yo router no tengo.. lo k tengo es el conecta BOX ste de telefonica un caxarro blanco cuadrado jejejej vale iwal para conseguir id alta???? o todo lo d abrir puertos i firewalls i demas solo sirve para routers i no para lo k tngo yo?????
 
#95
no se que hacer

espero me ayuden, la verdad es que no se nada de nada, y he estado leyendo las respuestas de este y otros foros..y he intentado hacer lo que dicen pero nada...ni siquiera se si tengo ROUTER y para que sirve... espero alguien me pueda ayudar, porque mi emule es recontra baja a 0.5 y cuando quiere a lo mucho llega a 14, pero es solo un momento..
 
#97
gracias por contestarme, estas son las respuestas del test... espero puedan ayudarme porque ya estoy pensando en regresar a usar el imesh o ares

1. XP home edition
2. firewall el de XP sp2 (en esto, he hecho es de cambiar puertos y demas, segun lei en algun foro, pero no se si estara bien)
3. proveedor?? no se, sera telefonica, tengo speedy 200.
4. CA eTrust EZ antivirus
5. no se si sera antispyware, pero tengo este AD Aware SE
6. emule vo.47a
7. no comparto conexion
8. modem o router?? eso si no se..
9. no tengo conexion inlambrica
10. IP fija, pero no estoy totalmente seguro
11. DESCARGA capacidad 100KB/s limite 100 KB/s
12. SUBIDA capacidad 20KB/s limite 20KB/s
13. TCP: 85 UTP: 1985 (estos los cambie varias veces, despues d leer todos los foros..)
14. max fuentes/archivo: 500
15. conexiones maximas 400
16. 20
17. 9
18. ID BAJA, por no decir RECONTRA BAJA
19. servidor??, no se como funciona eso.

esto es todo, creo..espero, me puedan ayudar...porque ya no se que hacer...
 
#98
ayuda dijo:
gracias por contestarme, estas son las respuestas del test... espero puedan ayudarme porque ya estoy pensando en regresar a usar el imesh o ares

1. XP home edition
2. firewall el de XP sp2 (en esto, he hecho es de cambiar puertos y demas, segun lei en algun foro, pero no se si estara bien)
3. proveedor?? no se, sera telefonica, tengo speedy 200.
4. CA eTrust EZ antivirus
5. no se si sera antispyware, pero tengo este AD Aware SE
6. emule vo.47a
7. no comparto conexion
8. modem o router?? eso si no se..
9. no tengo conexion inlambrica
10. IP fija, pero no estoy totalmente seguro
11. DESCARGA capacidad 100KB/s limite 100 KB/s
12. SUBIDA capacidad 20KB/s limite 20KB/s
13. TCP: 85 UTP: 1985 (estos los cambie varias veces, despues d leer todos los foros..)
14. max fuentes/archivo: 500
15. conexiones maximas 400
16. 20
17. 9
18. ID BAJA, por no decir RECONTRA BAJA
19. servidor??, no se como funciona eso.

esto es todo, creo..espero, me puedan ayudar...porque ya no se que hacer...
ME OLvide coloar tengo velocidad de bajada: 274.37 kbps
y SUBIDA: 90.65kbps
gracias..espero tu respuesta...
 
#99
No entiendo como se mapean o abren los puertos

Me podríais explicar detalladamente cómo abrir los puertos? es que me quedo sin conexión. Creo que ya he desactivado el DHCP pero ahora no sé qué tengo que hacer.

GRACIAS
 
Re: No entiendo como se mapean o abren los puertos

Ciclon dijo:
Me podríais explicar detalladamente cómo abrir los puertos? es que me quedo sin conexión. Creo que ya he desactivado el DHCP pero ahora no sé qué tengo que hacer.

GRACIAS

Qué router es?


Saludos :cool:
 
Arriba