Cómo configurar tu tarjeta de red manualmente

#41
no consigo poner las dns

tengo jazztel con 6 megas y el emule me va fatal y por eso estoy haciednoe ste tutotrial pero a la hora de poner las dns no llo consigo xk en jazztel solo viene una la ponga pero y la otra..?no puede darle con esa en blanco
q puedo hacer?
gracias de antemano
un saludo
 
#42
Re: el comtrend ct 536+

isimartin dijo:
El router es de lo mejorcito que hay. Hay muy pocos que soporten adsl2+ como hace éste.

El problema que tiene el de color blanco de Jazztel es que se calienta mucho. Hay tutoriales para hacerle agujeros a la carcasa e incluso ponerle un ventilador. Lo de los agujeros de la carcasa es fácil a poco que sea uno algo manitas. Yo ya se lo he hecho y se calienta mucho menos. Si le haces agujeros abajo cuelgalo un poco en alto para que refrigeren al máximo. (el calor es un gran enemigo de la electrónica). Si te dedices a abrir el router, descargate antes la electricidad estática que puedas tener en el cuerpo. y coloca la circuitería encima de un papel nunca sobre algo metalico. saludos.
¿Cómo descargo mi 'estática'?
 
#43
Re: el comtrend ct 536+

isimartin dijo:
El router es de lo mejorcito que hay. Hay muy pocos que soporten adsl2+ como hace éste.

El problema que tiene el de color blanco de Jazztel es que se calienta mucho. Hay tutoriales para hacerle agujeros a la carcasa e incluso ponerle un ventilador. Lo de los agujeros de la carcasa es fácil a poco que sea uno algo manitas. Yo ya se lo he hecho y se calienta mucho menos. Si le haces agujeros abajo cuelgalo un poco en alto para que refrigeren al máximo. (el calor es un gran enemigo de la electrónica). Si te dedices a abrir el router, descargate antes la electricidad estática que puedas tener en el cuerpo. y coloca la circuitería encima de un papel nunca sobre algo metalico. saludos.
Otra pregunta con respecto a lo arriba escrito:

Tengo el router en el suelo. Si hago los agujeros, con el tiempo el router se llenará de polvo - tampoco muy deseable supongo.
Mi única alternativa dado el espacio que tengo es ponerlo encima de la carcasa del CPU. Pero la carcasa es metálica y dado lo que dices arriba (nunca sobre algo metalico), temo que se puede magnetizar o algo peor especialmente si está lleno de agujeros y por lo tanto más 'poroso'!
¿Qué pensáis?
 
#44
Hola solo quiero preguntar que si cambio la ip atumotica por una elegida por mi afectará a otro ordenador que tengo conectado al mismo router?
Muchas gracias espero tu respuesta.
Raxe!
 
#45
Puede influir si los tienes ontados en red.Además si desactivas el DHCP del router tendrás que hacer lo mismo con la otra tarjeta de red para poder navegar.

un saludo
 
#46
Mil gracias!!!!

Tras 2 largas horas tengo id alta, eso sí, de otra forma distinta a la que dice el tutorial pero mil gracias por ayudarme a entender y configurar mi modem y la ip fija

Los que perdéis la conexión a internet al realizar este tutorial dejad un post en el foro emule de ésta web e intentaré ayudarles.

Saludos y mil gracias!!!!!!! :D :D :D :D :D :D :D :D :D :D
 
#47
Hola muchas gracias por este fantástico manual, pero ahora tengo un pequeño problema en la bola del mundo que sale abajo a la derecha el kad me sale con la flechita amarilla, es importante?

salu2 :D
 
#48
puerta de enlace

Hola, tengo un problema al poner la puerta de enlace predeterminada...
me fijo poniendo ''ipconfig'' y la copio... pero cuando le doy aceptar no tengo internet, asi que tengo q poner para que lo haga automaticamente para volver a conectarme...
alguien me ayuda? ¿? :S
el problema es la puerta de enlace


Gracias, Saludos.
 
#49
otra cosa

hola , soy yo otra vez, no medeja editar el mensaje asi q postie otra vez,
tengo 3 Pcs en red, conectadas a un JAP que esta conectado al modem
eso afecta en algo a la ID?
 
#50
Puertos en G2000Plus. Problema inresoluble

Vicctor espero que los dos seamos capaces de lograr solucionar mi problema, que es el de siempre, te sitúo: router G2000 plus; sigo sin lograr el objetivo de que el emule me de ID alta, no soy novel en el tema, te comento: he abierto los puertos en la configuración web del router, desactivado el servidor DHCP (aunque no se en que puede afectar el hecho de que esté activado o no, una vez que tengo ip a nivel local fija) pero bueno aún así lo he desactivado, no tengo activado ningún tipo de firewall (ni el de windows ni ninguno diferente), mi antivirus es el nod32, y los puertos que estoy intentando utilizar son el 6666 para el protocolo de transmisión de datos TCP y 6667 para UDP, asigno de manera correcta la dirección interna que le he asignado a mi máquina en la configuración web (192.168.0.9) y nada, sigue dandome id baja, realmente me estoy volviendo loco. Espero que me puedas iluminar en algo. Muchísimas gracias por anticipado.
 
#51
conexiones de red inalambricas

hola gente. Mi conexion a internet es atraves de telefonica (tengo Imagenio):un router inalambrico Zyxel 660-HW61 y un adaptador USB inalambrico.Cuando voy a Inicio>Panel de control>Conexiones de red me salen 2 opciones: Conexion de area local y Conexion de red inalambricas. K significan cada una?, para desactivar el DHCP tengo k ir a conexiones de area local,no?pero yo tengo una conexion de internet inalambrica atraves de un router.
Ademas en la de area local me sale en el dibujito un cruz roja como cortando la linea entre los ordenadres y la conexion, k significa; en cambio en el de conexion inalambrica en el dibujo m sale un candado (es pork tengo el firewall activado?).
Muxas Gracias
P.D: He apagado el ordenador y lo he vuelto a encender ahora mismo y sigo teniendo ID alta en emule y eso k tengo la casilla de"Obtener unA IP automaticamente" marcada.No lo entiendo
 
#52
soy el de antes.ID baja pero el burro sin venda

soy el de antes. No habia mirado bien el emule, y si, al apagar el ordenador y volverlo a encender tengo ID baja, pero me habia fiado del dibujito de la mula k tengo en la barra inferior, y es k sigue sin venda como si tuviera ID alta. como puede ser esto?. podeis ayudarme con la preguntas anteriores por favor. gracias :)
 
#53
m kedo sin internet al configurar la targeta manualm

hola gente.
Estoi intentando configurar la targeta manualmetne para tener IP fija.
Sigo el tutorial k dais aki,despues de hacerlo, al intentar entrar por telnet en la web del router no m deja (por web imposible), y si lo hago alreves (mapeando primero los puertos y luego siguiendo el tutorial y abriendo puertos en firewall.. me kedo sin internet).
Haber dond pone Direccion IP tengok poner mi direccion privada 192.168.1.33 o tengok inventarme una cualkiera entre 192.168.2.2 y 192.168.2.255?.Si es esto ultimo, a la hora de abrir lospuertos en pagina del router tengo k poner esta IP inventada?.Y las DNS?.Kuando decis desabilitar el DHCP del router se hace kuando configuramos manualmente la targeta,no?.
Yo tengo router inalambrico de telefonica, en Inicio>Conectar a>Todas las conexiones, m salen dos iconos, de red area local y red inalambrica,en cual tengo k hacer el tutorial, en los dos,solo red inalambrica?
Se k mis preguntas posiblemente esten contestadas en este mismo foro pero no konsigo verlas. Agradeceria algun tipo de ayuda.
 
#54
Re: Puertos en G2000Plus. Problema inresoluble

Antoniob2 dijo:
Vicctor espero que los dos seamos capaces de lograr solucionar mi problema, que es el de siempre, te sitúo: router G2000 plus; sigo sin lograr el objetivo de que el emule me de ID alta, no soy novel en el tema, te comento: he abierto los puertos en la configuración web del router, desactivado el servidor DHCP (aunque no se en que puede afectar el hecho de que esté activado o no, una vez que tengo ip a nivel local fija) pero bueno aún así lo he desactivado, no tengo activado ningún tipo de firewall (ni el de windows ni ninguno diferente), mi antivirus es el nod32, y los puertos que estoy intentando utilizar son el 6666 para el protocolo de transmisión de datos TCP y 6667 para UDP, asigno de manera correcta la dirección interna que le he asignado a mi máquina en la configuración web (192.168.0.9) y nada, sigue dandome id baja, realmente me estoy volviendo loco. Espero que me puedas iluminar en algo. Muchísimas gracias por anticipado.
Has probado a mapear también el puerto de escucha hacia el server?En el caso del razorback2 es el 4661.

Prueba y me cuentas ;)

Un saludo
 
#55
manolo1978 dijo:
Hola muchas gracias por este fantástico manual, pero ahora tengo un pequeño problema en la bola del mundo que sale abajo a la derecha el kad me sale con la flechita amarilla, es importante?

salu2 :D
no te preocupes,no es demasiado determinante.

A mi a veces me pasa pero al cabo de un par de reconexiones vuelve todo a la normalidad.

Un saludo
 
#56
Re: m kedo sin internet al configurar la targeta manualm

malakay dijo:
hola gente.
Estoi intentando configurar la targeta manualmetne para tener IP fija.
Sigo el tutorial k dais aki,despues de hacerlo, al intentar entrar por telnet en la web del router no m deja (por web imposible), y si lo hago alreves (mapeando primero los puertos y luego siguiendo el tutorial y abriendo puertos en firewall.. me kedo sin internet).
Haber dond pone Direccion IP tengok poner mi direccion privada 192.168.1.33 o tengok inventarme una cualkiera entre 192.168.2.2 y 192.168.2.255?.Si es esto ultimo, a la hora de abrir lospuertos en pagina del router tengo k poner esta IP inventada?.Y las DNS?.Kuando decis desabilitar el DHCP del router se hace kuando configuramos manualmente la targeta,no?.
Yo tengo router inalambrico de telefonica, en Inicio>Conectar a>Todas las conexiones, m salen dos iconos, de red area local y red inalambrica,en cual tengo k hacer el tutorial, en los dos,solo red inalambrica?
Se k mis preguntas posiblemente esten contestadas en este mismo foro pero no konsigo verlas. Agradeceria algun tipo de ayuda.
Para que puedas acceder al router y no quedarte sin Internet debes configurar la tarjeta de red primeramente y después desactivar el DHCP ya que si no no habrá manera y te tocará resetear.

Como IP privada pon una dentro del rango admitido por tu router.192.168.2.4 por ejemplo.

debes escoger la conexión de red que uses,en tu caso si es la wifi pues esa.

Un saludo
 
#57
Re: puerta de enlace

Gabriel[S] dijo:
Hola, tengo un problema al poner la puerta de enlace predeterminada...
me fijo poniendo ''ipconfig'' y la copio... pero cuando le doy aceptar no tengo internet, asi que tengo q poner para que lo haga automaticamente para volver a conectarme...
alguien me ayuda? ¿? :S
el problema es la puerta de enlace


Gracias, Saludos.
Te digo lo mismo que al anterior zonero,asegurate de que antes de desactivar el DHCP del router configuras la tarjeta de red sin olvidar los DNS ya que sino no podrás navegar.

esto te puede servir:

http://www.adslzone.net/dns.html


Un saludo
 
#58
Hola, todo lo que he leido , hasta que me he cansado de leer, en este hilo del foro era como quitar la ID baja pero teniendo un ruter,mi pregunta es : ¿ es valido el tutorial del desactivado del DHCP tambien para modem usb?, porque mi caso es ese, tengo modem usb, no tengo activado el firewall y a pesar de todo me da id baja. Gracias
 
#59
Re: Puertos en G2000Plus. Problema inresoluble

vicctor dijo:
Antoniob2 dijo:
Vicctor espero que los dos seamos capaces de lograr solucionar mi problema, que es el de siempre, te sitúo: router G2000 plus; sigo sin lograr el objetivo de que el emule me de ID alta, no soy novel en el tema, te comento: he abierto los puertos en la configuración web del router, desactivado el servidor DHCP (aunque no se en que puede afectar el hecho de que esté activado o no, una vez que tengo ip a nivel local fija) pero bueno aún así lo he desactivado, no tengo activado ningún tipo de firewall (ni el de windows ni ninguno diferente), mi antivirus es el nod32, y los puertos que estoy intentando utilizar son el 6666 para el protocolo de transmisión de datos TCP y 6667 para UDP, asigno de manera correcta la dirección interna que le he asignado a mi máquina en la configuración web (192.168.0.9) y nada, sigue dandome id baja, realmente me estoy volviendo loco. Espero que me puedas iluminar en algo. Muchísimas gracias por anticipado.
Has probado a mapear también el puerto de escucha hacia el server?En el caso del razorback2 es el 4661.

Prueba y me cuentas ;)

Un saludo
Tampoco!! a pesar de que de nuevo he vuelto a darle mil vueltas al asunto, nada de nada, mapeado el puerto 4661 y ni caso, esto me resulta demasiado misterioso, estoy empezando a pensar que los de ono incluso han podido introducir algún tipo de filtro ¿¿?¿¿?¿??¿¿?? ayuda, please.
 
#60
no m deja de ninguna de las maneras

Hola Vicctor. SI soy yo otra vez, lo siento. pero es k no puedo.

Haber:

SI primero DESHABILITO EL DHCP me kedo sin conexion y tengo k resetear el router.

SI primero CONFIGURO LA TARGETA MANUALMENTE, acto seguido voy a ICICIO>EJECUTAR> telnet 192.168.1.1 me sale un pantalla de ms-dos diciendo: "CONECTANDOSE A 192.168.1.1..." y m dice k hay un error en puerto 23 y k no sepuede conectar al host.Y no puedo deshabilitar el DHCP de los cojones.

P.D.: En el menu de configuracion del router, en LAN Setup> TCP/IP and DCHP Setup tengo DCHP=Server, el Startin Adress= 192.168.1.33, las DNS tambien parecen correctas ;mas abajo en TCP/IP Setup tengo en IP Adress = 10.94.12x.xxx y en IB Subnet Mask = 255.255.254.0
Si m voy a windowx ICINIO>CONEXIONES DE RED>conexiones de red inalambricas (k es la k tengo) m sale k el 10.94.12x.xxx es el SERVIDOR DE DHCP????? y como Mascara de subred 255.255.255.0, es decir no coinciden. Y ese numero 10.94.12......no lo havia visto nunca.

Por favor se te ocurre algun ultimo consejo, sino kreo k lo dejare correr pork estoi mu kansado del DHCP de la IP de los TCP....
UN SALUDO
 
Arriba