Cómo configurar tu tarjeta de red manualmente

#21
No se te abre con el explorer?Prueba con otro navegador a ver si consigues algo.

Si no lo consigues puedes resetear el router y empezar de cero pero no olvides que tendrás que introducir los datos de tu conexión de nuevo y demás...

Después no deberías tener ningún problema para entrar en la configuración del router

Un saludo
 
#26
esto...desconecto el DHCP antes de aplicar los cambios en el router(entonces no puedo seguir xk me kedo sin conex) y despues de aplicar los cambios (y a continuacion me kedo sin conex)...ya no se k probar mas, esto es para tirarse de las greñas :rolleyes:
 
#27
joé, llevo toa la tarde y todavia no lo he solucionado...sigo vuestros consejos una y otra vez y ná, será mi router?? tengo el comtrend 536+ o kizá el antivirus k tengo el kaspersky buahhhh buahhh me kedo sin conexion cuando desactivo antes o despues el DHCP tambien y no puedo seguir haciendo nada buaahhh buahhh
muchas gracias y a ver k pod emos hacer :alien:
 
#28
Yujuuuu!!! :D Por fin tengo ID alta!!! muchas gracias por los consejos, me han resultado realmente útiles. k ké pasaba?...basicamente k el puerto que venía por defecto no funcionaba con mi modem, y tras leerme todo lo leible y cambiar todo lo cambiable, he dado con el puerto perfecto para mi :alien: I´m very happy!!
pedazo de pagina!! ciao
 
#29
EMULE ID BAJA

AYUDA TENGO ADSL 1 M Y EL EMULE ME DA ID BAJA QUISIERA SABER COMO PONERLA ALTA ADEMAS EL KAD ES UN TIPO DE CONEXION COMO SE ACTIVA PARA Q TAMBIEN DESCARGUE MI CONEXION ES POR MODEN.
 
#30
emule

por que las porno de corta duracion ban a 100 kas 50 kas etc y las peliculas no ? y lo de la conexion kad q significa ? por q tarda tanto en conectar para bajar una peli ? por favor ayuda
 
#31
Re: emule

serfemor dijo:
por que las porno de corta duracion ban a 100 kas 50 kas etc y las peliculas no ? y lo de la conexion kad q significa ? por q tarda tanto en conectar para bajar una peli ? por favor ayuda
Pues porque son videos muy solicitados...a nivel internacional

En cuanto a lo de la ID baja,has probado con la configuración del principio de este post?
 
#32
Hola a todos, me encanta este foro, lo habeis explicado muy claro, he seguido todos los pasos, pero tengo un problema con lo de abrir los puertos. Tengo un adsl 20Mb con un router 3com wirless 11g, he entrado en el tutorial para cambiar lo de los puertos y he intentado poner el que recomendaban 85 TCP 1985 UDP lo de 85 vale, pero el TCP no lo puedo poner porq solo me deja escribir tres numeros en la casilla y ademas luego esta el Lan port y el pulic port y no se q hay q poner ahi.

Gracias por la ayuda
 
#33
Hola soy la de antes, por fin he conseguido abrir los puertos, es q yo lo queria poner en la pimera casilla, sin embargo ahi solo habia que poner la terminacion de la ip y los puertos en las casillas siguientes.
Por fin he conseguido tener una ip alta, a ver que consigo,porq era indignante, me estaba bajando a la misma velocidad con 20 Mb que con 2Mb!!!!!!!!!!!

Gracias a todos y suerte para los que intentan tener una id alta

naranja_acida
 
#35
Yuhuuuuuuuuuuuuuu!!!!!!!!!!! sois los mejores, el tutorial es la leche, funciona fenomenal!!!!!!!!me vuela el emule!!!! gracias a todos los q os lo currais para q los ignorantes informaticos como yo seamos capaces de hacer las configuraciones adecuadas.

Feliz año a todos
Besos
naranja_acida
 
#36
me pasa lo mismito que invitado, cuando trato de desactivar eso del DHCP y asigno ips y to la jumera se me cae internet, y tengo que ponerlo para que buske en automatico para poder conectarme otra vez.

PD: puedo abrir los puertos y pongo la misma ip del tcp y udp en lo de direccion ip al intentar desactivar DHCP. Al reiniciar el router vuelve el internet y todo va bien, pero todo se jode al intentar asignar una ip, en vez de ser automatico. Lo doy x imposible, dadme alguna explicacion plz!!!!11
 
#37
Con id alta descargo a 30/130, nunca pense q podria ir tan bien!!! :D :LOL: :sneaky:
A todos los q teneis id baja, haced lo posible por tener id alta, me bajo pelis en un dia!!!!!!!!!!! increible.

Besos a todos
 
#38
Tengo un router conceptronic c54apra y 1mega con terra
a mi también me odurre como a vosotros, salgo del menu de red local y pierdo la conexión, sólo dejando que se asigne ip automática consigo conexión a internet, llevo horas intentándolo, que algún alma caritativa me ayude con el problema
 
#39
Pierdes la conexión a internet al desabilitar chpc o como se llame??

sigue leyendo...

Haz los pasos que se indican en el primer post no en acceso de área local sino en acceso telefónico (conexión terra adsl, etc............)
abre los puertos del router hacia la ip asignada y voilá ID alta

el autor del post no de responsabiliza de los errores que cometas
el autor del post se reserva la opción de cambiar de opinión
 
#40
idea para los q no pueden asignar ip

A mi se me caia mucho el emule con lo de la ip fija, asi q lo q he hecho a sido asignarla automaticamente, pero cambiar el intervalo de ip, antes podia ser desde el .2 hasta el .200 y se asigna automaticamente, lo que he hecho es decirle q la asigne automaticamente del .2 al .2, asi me funciona fenomenal, espero q a vosotros tambien
 
Arriba