Reseteo a valores stock Gigabyre R7 370

Le hice oc a mi grafica y e tenido problemas se restablece mi oc derrepente y me deja frecuencias y memory clock stock todo va bien derrepente estoy jugando con la grafica a stock y hasta reiniciar el equipo consigo tener el oc pero se repite lo mismo

Aqui les dejo hasta donde lleve el gpu

Programa usado MSi afterburner desconosco si es nesesario habilitar funciones de compatibilidad en el programa o algo para amd.

En stock
Core clock: 1015 mhz
Memory clock 1400mhz

Con OC7
Core clock: 1125 mhz
Memory Clock: 1500
 
Has comprobado la estabilidad del OC de la gráfica que has hecho??
hola e probado el engine heaven por 30 mn, y a andado sin problema , y me di cuenta que incluso se me restablece la config estando en el escritorio despues de un tiempo pongo por ejemplo gpu z a trabajar para calentar la grafica y la temperatura esta bien pero las configuraciones estan restablecidas.
 
Dices que haces el OC con MSI Afterburer, no?? No podría ser que tuvieras mal instalado el programa??
 
Pues, a estas alturas lo único que me queda comentar es que reinstales tu versión de Windows
 
Pues, a estas alturas lo único que me queda comentar es que reinstales tu versión de Windows
me di cuetna de una cosa , cuando abro youtube es que se resetea , por lo menos ahora al cerrar el video de youtube suele volver a la frecuencia overclock, sin embargo para eso tube que poner otra version mas antigua de msi afterburner.
 
Ahora que cambie el MSI afterburner, funciona mejor sin embargo me doy cueneta que cuando abre algun video de youtube en especifico me pone frecuencias bases , aveces al cerrar el video me vuelve a las frecuencias overclock , tengo entendido que eso es normal , pero hay veces que hasta cuando tengo muchas pestañas me pone esa frecuencia de Reposo, aunque me a pasado que pauso el video de yt y no cambian a la frecuencia OC.
 
Arriba