[MiniGuia] Overclock Phenom II X4 955 BE (y similares)

Bueno, ya estoy de vuelta. He realizado el cambio de orientación del ventilador y cuando hago el test con el Prime95 me ha bajado 2º. Luego he subido el votaje de las memorias a 1,65 y la verdad es que no he notado ningún cambio, es más me he fijado que la memoria kington de 4 gb es inferior al resto, es por eso que no noto ningún cambio al añadirle esos 4 gb a los 4 anteriores? Se puede subir esos valores o son los que tiene de fabrica? Lo siento por estas preguntas tan tontacas pero estoy muy pez en esto. o_O

Edito: Bueno, lo que si he notado al subirle el voltaje es que el pc va muy bien, más suelto, en juegos como el Black Ops de COD me ha bajado el ping!!

DIMM2: Kingston 9905403-400.A00LF 4 GB DDR3-1333 DDR3 SDRAM (8-8-8-22 @ 609 MHz) (7-7-7-20 @ 533 MHz) (6-6-6-17 @ 457 MHz)
DIMM3: Mushkin 991947 (996947) 2 GB DDR3-1333 DDR3 SDRAM (9-9-9-24 @ 666 MHz) (8-8-8-22 @ 592 MHz) (6-6-6-16 @ 444 MHz)
DIMM4: Mushkin 991947 (996947) 2 GB DDR3-1333 DDR3 SDRAM (9-9-9-24 @ 666 MHz) (8-8-8-22 @ 592 MHz) (6-6-6-16 @ 444 MHz)


Un saludo y gracias por vuestra atención!!
 
wenas!! como me servio de mucho el tema este...
asi q aprovecho para seguir, estuve haciendo algunas pruebas minimas pero no he podido solucionar el tema de las ram hyperx 1600mhz 2x2GB DC
en esta 1º foto estan a 1600mhz 1.65v y le baje las latencias a 7-8-7-27




y dsp le hice un overclock nada mas x multi a 18x y le baje e voltaje a 1.325v
pase el prime95 y anduvo estable durante 30min pero la temperatura ya estaba llegando a los 55º y por lo q lei no conviene pasar los 60º...
asi q aunque tuviera margen lo corte...y aparte le baje el voltaje stock por llegaba trankilo a los 65º ni bien ponia el prime




Despues logre este OC pero cuando puse el Prime95 aunque no me tiro ninguna falla subio la temperatura a los 64º en 10-15min aprx.




y por ultimo dsp de varias mods quedo 'supuesta mente' estable, con prime95full a 55ºC despues de 75Min, que me parece aceptable...



resumiendo todabia no me terminan de cerrar las memorias me parecen que se les puede sacar mas jugo...
>>>Alguna Opinion acerca??????? O de otro detalle que se me halla pasado??

Spec;
AMD Phenom ll x4 955 BE
Asus M4A87T
ddr3 HyperX 1600Mhz
 
Si tienes una caja y/o disipador para el procesador que no sean muy allá es normal que tengas las temperaturas altas, y tampoco dices que VCore usas, etc...

Sobre la RAM, pues una vez que tengas el nivel de OC para el micro estable que consideres, pues le pasas además del Prime95 el Memtest para comprobar la estabilidad.
 
Si tengo el cooler stock...
estos son los voltajes que esta manejando el equipo




2139.8mhz para el NB y el HTlink
y al modificar las latencias mejoro un poco la latencia

 
Con el cooler de serie lo máximo que le vas a sacar es eso más o menos, unos 3.5-3.6GHz con el VCore stock (1.35V), pero lo importante es vigilar bien las temperaturas y que no te pase de 55ºC apróx. en full load con Prime95 o similares...

El HT Link no lo subas tanto, procura no pasar de 2000MHz, entre 1800-2000MHz te va a rendir igual o incluso mejor, y la frecuencia del NB lo máximo que puedas con el voltaje de serie o como mucho 1.2-1.25V, entre 2400-2600MHz es normal que te los haga, aunque si tu placa no lleva disipadores en la zona de mosfets yo de tí no le aplicaría más que el voltaje stock y como frecuencia lo máximo que consigas en el NB estable.

Y repito, vigila mucho las temperaturas, que con el cooler stock y sin saber si tienes una caja que ventile bien no es buena idea hacer un OC mayor...

Saludos.
 
a ver, una pregunta...cuando decis que no supere los 61ºC (en el caso extremo...) a que os referis, al nucleo del micro o al sensor que pone CPU?

Es que me compre algunos componentes el año pasado, para reyes, le hice un poco de OC hasta dejarlo en 3.8Ghz.

El otro dia mire una guia de underclock (es que a veces se quedaba colgado...la ultima vez con una videoconferencia con el skype y jugando al age of empires online en modo ventana).

Mirando y mirando, baje (sobre todo) las tensiones a frecuencias bajas, pasando de a 1 Ghz de 1.05v a 0.7250v, en 2.1 Ghz de 1.2v a 0.9250v y de 3.2Ghz a 1.35v a 1.1875v.

A 3.8Ghz lo tenia a 1.4625 y lo he bajado (estoy en pruebas...) a 1.4250v.

Antes tenia el NB a 2200Mhz y ahora lo he subido a 2600 y lo he dejado a 1.2v (que he visto en un post que con esta tension, por lo menos a el, le era estable...).

Ahora estoy haciendo unas pruebas con el LinX y a los pocos minutos de empezar (cuando esta al 100%) da pantallazo azul, y no se si es por falta de tension en la CPU o en el NB...

A ver si me podeis dar algun consejillo, porque mucho tampoco lo he tocado...



PD: el disipa es un noctua NH-U12P
 
No dices de qué micro se trata, pero las temps son altísimas para usar ese voltaje y el disipador que dices que tienes. Mira a ver de reaplicar bien la masilla térmica, y respecto a la frecuencia del NB, pues primero busca estabilidad en el micro y luego ya subes el NB, y tampoco te obsesiones con eso, depende también de la placa que tengas, que tampoco lo dices, podrás subirle más o menos.
 
eeeeeee...cierto...xD

Phenom II x4 955 BE y la placa es una gigabyte 790XTA.

La pasta es esa que trae noctua, super densa, pero creo que la extendi bien....y no se si podria ser problema de la caja, pero me la cambie hace varios años y me costo una pasta...es una Lian Li PC-60Plus, que baratas no son, y en su momento me gusto la estetita (clasica), y su sistema de refrigeracion, ahora he visto otras cajas....pero....no quiero deshacerme de esta :(

No se si la situacion del ordenador (bajo la mesa, en una esquina) tambien influye (que seguro que si, jeje) en la temperatura, porque cuando meto la mano por ahi abajo...hace bastante calor...

Si es asi, no deberia hacer un OC tan alto, no? (que tambien es una lastima teniendo este micro y viendo a las frecuencias que llega).
 
nadie me dice nada?...he visto que la temperatura del sistema tambien suele estar alta, con lo que la cpu....pues coge ese calor...una ayudita please...

os dejo una imagen de como quedo montado, lo que ahora no se si eso es antes o despues de girar el disipador....(que la pieza para poder girarlo 90º la tube que pedir aparte, que la sacaron despues de comprarlo).

No me deja insertar una miniatura de la imagen y clicar para verla en grande, asi que...os pongo el enlace y vosotros mismos le dais para ver...que sino descuadraria mucho el foro.

http://img444.imageshack.us/img444/9792/sv400027.jpg

Edit:
solo añadir a mi problema...que la temperatura de la placa base (sistema...) en el everest me indita que estaba a 49ºC...(con el LinX y nucleo de la CPU a 61ºC...).

Me parece que mañana abrire el ordena a ver si veo algo...
 
Buenas!
Soy nuevo en esto del OC.
He leido todo el foro de overclocking y veo que hace falta tener buen material para hacerlo en condiciones...
Yo tengo el mismo procesador y 2x2gb ram Mushkin 991768 DDR3-1333 (667 MHz) y las velocidades que me dan a mi no son ni pareciadas a lo que les dan a los demas antes de OC.
Donde esta el problema?

Como no se agregar una imagen lo escribo:
Memori bus 401.8MHz
DRAM: FSB ratio 12:6
Es normal?
 
Entra en la BIOS y configúrala manualmente a 1333MHz si dejándolo en AUTO no te la detecta bien, por lo que dices la tienes a 800MHz nada mas.

Salu2
 
Pues tenias razon.
Estaba en auto y solo iba a 800. He cambiado eso y el NB lo he subido a 2000 y me ha mejorado mucho.
Lo que me a subido tambien es la latencia 9-12-12-30
Supongo que sera que no son muy buenas las memorias ram.
 
Configura manualmente las latencias a 9-9-9-24 y el voltaje debería funcionarte bien en AUTO, sino lo pones a 1.5V que esos módulos están certificados para funcionar con esos valores, las latencias que te da automáticamente son muy altas.

Saludos.
 
Antes que nada soy nuevo en el foro asi que un cordial saludo para todos desde Argentina, al creador del post mis felicitaciones por tan buena guia y muy bien explicada.

Mi tema es que tengo un PII X2 desbloqueado a X4 con 3.1 ghz de stock pero NO ES BLACK EDITION, osea tengo que ocear por fsb y se me esta complicando un poco, quería saber si me podian echar una mano con esto o tal vez pasarme alguna guía en la cual explique como ocear solo x fsb para la gente como yo que no tiene multi.

Desde ya muchas gracias y un saludo para todos.
 
Prueba ajustando en la BIOS la RAM a una velocidad anterior a la que esté diseñada, si p.ej. es de 1066MHz la pones a 800MHz, o si es de 1333MHz la pones a 1066MHz, etc...

Luego ve subiendo la frecuencia del bus (lo que llamas FSB) que normalmente hasta 240MHz lo suelen admitir la mayoría de placas, sino hasta donde veas que es estable.

El multiplicador del HT Link lo bajas para que cuando subas el bus no superes los 2000MHz o estés lo más cercano posible, el multiplicador del NB lo dejas x10 (por defecto) para que te llegue a 2400MHz, que la mayoría de placas lo admiten bien, incluso sin tener que subirle el voltaje, y si ves que no es estable lo subes un poco, sin pasar de 1.2V, si ves que para ser estable pide mucho voltaje, ajustas el multiplicador para que no sobrepase esa frecuencia.

Al micro le subes también un pelín el VCore, que para esa frecuencia un incremento mínimo suele ser suficiente, pero bueno, en esto del OC es prueba y error y cada placa y micro sube más o menos...

Lo mejor es primero ver hasta cuanto puedes ocear el NB a frecuencia stock (bajando el multiplicador del micro para mantener la frecuencia por debajo de 3.1GHZ que es su frecuencia stock), y cuando veas que es estable el NB, entonces te metes ya con el micro a ver hasta donde llega. La RAM si disminuyes su frecuencia para que trabaje un poco por debajo de su frecuencia de serie, o como mucho a su frecuencia de serie o poco más, en principio no hace falta subirle el voltaje (VDimm).

Saludos.
 
Hola! Antes que nada felicito a ManOwaRFreaK por el tutorial. Logre que mi procesador de 3,200 mhz pase a 3,900 mhz estable con el multiplicador a x19,5. Cuando lo subo a x20,5 llega a 4200 mhz pero me da el pantallado azul y tuve que ir bajando. Me gustaría saber como subir el voltaje para ir subiendo el multiplicador. Tengo entendido que tengo que subir desde la bio en "CPU over voltage", me gustaría que me confirmen si es así. Cuando intente subir me dio un numero, 1.10000, hasta cuanto es el limite que puedo subir? les paso algunos datos de mi pc.

QuadCore AMD Phenom II X4 Black Edition 955, 3917 MHz (19.5 x 201)
4 GB DDR3-1333 DDR3 SDRAM
ATI Radeon HD 5670 (1024 MB)
Asus M4A78LT-M
Gabinete Sentey DS1-4246

Espero una respuesta. Desde ya muchas gracias!

Imágenes:



 
Hola amigos. Despues de un año me pillao un kit ee estos de refrigeracion liquida y estoy haber si llego a los 4Ghz con mi phenom x4 955. Mi placa base es una gigabyte 890fxA-UD5, y os pongo los valores con los que estoy jugando. Yo lo tenia estable a 3,6Ghz con voltaje de 1,35v para que os agais una idea, es algo tragon mi cpu.

Asi tengo los valores:





no consigo estabilidad, me pasa como a ti, subo a 1,5v y nada, he subido lo que comentas a 2,4ghz y tampoco consigo nada, hay que tocar algo mas?
 
Arriba