Experiencia: overclock de un Venice 3000+

No te cagues en lo que se mueve no vaya a ser que se te pare el Papst y tengamos un disgusto jejejeje. Ves como no era normal éso??

Un saludo
 
También es verdad, no vaya a ser que el Papst me oiga y la liemos, je, je.

Bueno, aquí van los primeros pantallazos aparentemente estables (tras casi 3 horas de Prime95, aunque lo dejaré toda la noche trabajando):





Mañana probaré los 230 MHz de FSB subiendo el voltaje del micro.

Saludos y gracias por hacerme pensar en que algo no iba bien.
 
Vaya, yo por culpa de las memorias ram mias no puede subir a más de 220 mhz sin tener que meter un voltaje excesivo a la ram, a ver si me compro otras mejores y estás las vendo o algo xD.

Unsaludo y ya contaré xD[/url]
 
Oscu, métele un divisor a la RAM y súbela así. Mejor éso que nada, créeme, y así le puedes buscar un poco más el límite al procesador.

Un saludo
 
Pues con FSB 220 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,8 V y VCore 1,4 V ha superado la noche en En Prime95.

He probado a las siguientes configuraciones, pero de nuevo se me apagaba el ordenador al ejecutar Prime95 en menos de 1 hora (en negrita los cambios de cada config):
FSB 230 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,8 V. VCore 1,425 V. Inestable.
FSB 230 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,8 V. VCore 1,45 V. Inestable.
FSB 225 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,8 V. VCore 1,45 V. Inestable.

Ahora estoy pasando otra vez el Prime (lleva unas 3 horas sin problemas) con la siguiente configuración:
FSB 222 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,8 V. VCore 1,45 V.
Las temps que tengo actualmente son CPU 39 ºC, Placa 38 ºC (ninguna ha alcanzado los 40 ºC).

Y ahora la pregunta para los expertos: ¿hasta cuánto creéis que es prudente subir el voltaje del núcleo para ganar FSB?
 
Afloja antes de nada las latencias a 2.5-3-3-7. Creo que tu problema son ls memorias, no el procesador. Puesto que no le has pasado el P95 durante tus pruebas de memoria, no sabemos si las configs que te han salido son estables o no, probáblemente, no.

En cuanto al Vcore, con ese disipador puedes subirlo sin problemas a 1.55V, pero más yo te recomendaría usar una RL.

Un saludo
 
Bueno, me queda una hora para acabar las 8 del Prime95 con mi última configuración posteada, así que luego comenzaré a re-testear la estabilidad de las configs de memoria que había posteado inicialmente. Una cosa, ¿hay algún otro programa que permita testear en menos tiempo que el Prime95, sólo para la RAM?
 
La cuestion es que el testeo de estabilidad se basa en el tiempo continuado de uso. Puedes reducir dicho tiempo con bastante seguridad a 1h hasta que llegues a algún tipo de tope con la RAM/CPU, a partir de ahí, al bajar sí te tocará probar durante 8h y el test final son 24h continuadas.

Un saludo
 
Vale, pues entonces iré testeando las configuraciones de memoria que aparecen en el primer post de este hilo durante una hora cada una con el P95, a ver cuándo comienzan a fallar. Puedo empezar así, ¿no?, y cuando encuentre la última que funcione, testearla durante 8 horas, ¿es así?

Saludos
 
Bueno, pues he pasado las 8 horas de Prime95 con FSB 222 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,8 V. VCore 1,45 V.

He comenzado a testear las memorias (1 hora con Prime95):
- Multi CPU x5, FSB 230 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,8 V. VCore 1,4 V. OK
- Multi CPU x5, FSB 240 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,85 V. VCore 1,4 V. OK
- Multi CPU x5, FSB 250 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,85 V. VCore 1,4 V. FALLO a los 53 minutos

Mañana testearé 8 horas la configuración de los 240 MHz, a ver si aguanta. Me da a mí que el problema de los apagones es debido tanto a voltaje de las memorias como a voltaje de la CPU (más bien éste es el importante, porque ayer no logré estabilidad a los 225 MHZ de FSB, y está claro que la RAM llega).
Voy a intentar llegar a los 250 MHz subiendo el voltaje de la RAM (me atrevería con 2,9 V, 2,95 V o hasta 3,0 V) y de la CPU (1,45 V, 1,575 V o hasta 1,5 V). ¿Qué es más recomendable para llegar a los 250 MHz de FSB evitando tocar las latencias, subir el voltaje de la RAM o de la CPU? ¿Puede ser peligroso subir el voltaje de la RAM hasta los 3.0 V sin aplicarle refrigeración activa?

Saludos
 
A partir de 2.9 o 3v tienes que ponerles un venti, si quieres prueba a repetir el test con 250mhz y un ponles un venti
 
Chuchi: Gracias por la indicación de las temperaturas y el venti. Tengo uno por ahí de 8 cm que puedo instalar provisionalmente para hacer las pruebas, aunque como verás si sigues leyendo, me parece que no van por ahí los tiros.

Xpolt: Tampoco es para tanto, ¿no? De momento no se calienta por encima de lo normal, y sólo estoy hablando de subir el VCore de 1,4 a 1,5 V y el VRAM como mucho de 2,8 a 3,0 V. De todas formas, ¡nunca está de más encontrar nuevas aplicaciones para el equipo! :D

Bueno, y ahora la situación. He pasado las 8 horas de P95 con:
- Multi CPU x5, FSB 240 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,85 V. VCore 1,4 V.
O sea, que parece que la ram sube sin problemas hasta los 240 MHz.

He probado a continuación a subir hasta los 250 MHz con:
- Multi CPU x5, FSB 250 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,85 V. VCore 1,4 V. Fallo.
- Multi CPU x5, FSB 250 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,9 V. VCore 1,425 V. OK tras 1 hora de P95.
- Multi CPU x5, FSB 250 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,9 V. VCore 1,4 V. OK tras 1 hora de P95.

Así que parece que, en teoría, la RAM debería llegar a los 250 MHz. Antes de hacer la prueba de las 8 horas de P95, quería probar otras configuraciones inferiores con el multiplicador del procesador original (x9). Y aquí es donde han empezado a pasar cosas raras:
- Multi CPU x9, FSB 240 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,9 V. VCore 1,5 V. Fallo. Apagón repentino.
- Multi CPU x9, FSB 230 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,85 V. VCore 1,475 V. Fallo. Apagón repentino.
- Multi CPU x9, FSB 230 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,9 V. VCore 1,5 V. Fallo. Apagón repentino.

O sea, que en pruebas con 240 MHz de FSB con el multiplicador del micro a x5 la RAM aguantaba sin problemas, y subiendo el multi a x9 no aguanta ni 230 MHz.

Así que he procedido a aplicar la sugerencia de Dread de poner unas latencias de memoria más relajadas, probando la siguiente configuración:
- Multi CPU x9, FSB 225 MHz, HT x4, timings 3-3-3-9, VRAM 2,9 V. VCore 1,5 OK tras 1 hora de P95.

Así que parece que relajando las latencias la cosa vuelve a poder ajustarse. Y entonces me pregunto yo, ¿para qué valen las pruebas de RAM con un multi de micro inferior si luego esas configuraciones no son aplicables a una configuración con el multi original? ¿Alguien me lo puede explicar?

Bueno, voy a intentar ver qué latencia es la que está limitando todo el asunto por ahí y a intentar una configuración similar a la anterior bajando los voltajes de VRAM y VCore a ver si logro que funcione.

Saludos
 
Nuevos resultados, con el multi de la CPU a x9, pasándoles el P95 al menos 1 hora (salvo que se indique otra cosa):
-FSB 225 MHz, HT x4, timings 3-3-2-9, VRAM 2,85 V. VCore 1,45 V. Estable tras 1h de P95.
-FSB 240 MHz, HT x4, timings 3-3-2-9, VRAM 2,85 V. VCore 1,45 V. Inestable (apagón).
-FSB 232 MHz, HT x4, timings 3-3-2-9, VRAM 2,85 V. VCore 1,45 V. Estable tras 1h de P95.
-FSB 232 MHz, HT x4, timings 2,5-3-2-9, VRAM 2,85 V. VCore 1,45 V. Estable tras 1h de P95.
-FSB 232 MHz, HT x4, timings 2,5-3-2-8, VRAM 2,85 V. VCore 1,45 V. Estable tras 1h de P95.
- FSB 232 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,85 V. VCore 1,45 V. Estable tras 8h de P95. Parece que las memorias requieren un burn-in, porque esta configuración no era estable a 230 MHz (como indiqué 10 post más arriba).

Ahora estoy testeando la siguiente:
FSB 235 MHz, HT x4, timings 2,5-2-2-8, VRAM 2,85 V. VCore 1,45 V.

¿Puede ser que estas memorias vayan funcionando mejor según se las va rodando poco a poco?

Saludos

EDITO: la última configuración ha fallado después de 80 minutos con el P95 (apagón del equipo). He bajado a 233 y ha vuelto a fallar en menos de 5 minutos (de nuevo apagón). Empiezo a pensar que pueda ser algo relacionado con la temperatura de la RAM, a ver si le coloco pronto un ventilador para refrigerarla. ¿Qué opináis?
 
Hola pijus. Yo ahora las tengo puestas a 2.35Mhz 2.5-2-2-6 y a 2.7V totalmente estable (toda la noche con el prime 95, unas 12 horas, y 4 horas con el memtest) en cambio cuando las ponia a 2.8V eran inestables y se me reiniciaba el ordenador cada dos por tres. El ventilador se lo he quitado porque hacia mucho ruido... Prueba a ponerlas a 2.7V.
Ya me contaras. Un saludo.
 
Gracias Markusw. Probaré esos timings y voltajes a ver si consigo estabilidad y os cuento.

Saludos
 
Markusw, oye, mano de santo eso de poner el voltaje a 2,7. He puesto exactamente los timings que me indicas, y lleva 6h y media con el P95 y sin problemas. Cuando cumpla las 8 horas postearé las pantallas del CPU-Z, para que quede constancia. Todo esto me hace pensar más y más en que puede tratarse de un problema de temperatura de la RAM, que cuando supera ciertos ºC, induce el apagón del equipo. ¿Puede ser algo así, Dread, Chuchi y otros que tenéis experiencia en el OC?
 
si, pueden dar apaganes o pantallazos, por eso se les pone un venti para que el equipo sea mas estable :D .Con las ocz que tenia a 3,5v si les quitaba el venti me daban la leche de fallos en el memtest, pero si se lo ponia no me daba ni uno
 
Bueno es saber lo de las temperaturas. A ver si instalo pronto el ventilador para la RAM.

Bien, pues he conseguido estabilidad después de 10 horas de P95 con la siguiente configuración (gracias, Markusw):
FSB 235 MHz, HT x4, timings 2,5-2-2-6, VRAM 2,7 V. VCore 1,45 V.

Aquí la captura:
 
Arriba