Campeonato Cinebench R10

No creas, es de lo mas normalita, las ballistix a 1000Mhz 4.4.4.12 2.2V (de lo mas normal) la P5k a 500FSB (cosa normal) y el micro a 4.0GHz con 1.32 (normalisimo) XDD , lo que a lo mejor te falta a ti en el RAID0 con los Raptor, que yo creo que eso se nota... :sneaky:

Ya está Red llamando a Alternate para reservar otro Raptor para ponerlos en RAID0 :LOL: :LOL: :LOL: :LOL: :LOL: :LOL:


Saludos
 
Pueden participar portatiles???

Es que tengo el portatil por casa y es solo para comprobar que supera al de sobremesa, aunque claro yo noto mas rápido a mi sobremesa que al portatil no se porque será si luego en los test da menos puntuación.
 
Flanders dijo:
Pueden participar portatiles???

Es que tengo el portatil por casa y es solo para comprobar que supera al de sobremesa, aunque claro yo noto mas rápido a mi sobremesa que al portatil no se porque será si luego en los test da menos puntuación.

Yo lo e echo con un portatil :D
 
voy a probar el quad core ahora cuando se me baje en vista ya que con el me detecta el cpuz los cuatro nucleo que puntuacion seria la normal para q9300 subido a 3000 2gb ddr corsair dominator a1066 y una grafica 8800gts 640mb g80
 
El segundo equipo que pongo en liza, esta vez el portatil.

Flanders
Core2Duo T5600@1830
3329 points



Upps se me ha olvidado poner en tester el nick, no pasa nada.
 
Hola ... :)

Llego un poco tarde , pero llego , jejejeje

Mi resultado :

Joakim
NorthWood@3200 Mhz
1208

Alguien da mas ? jejeje para ser viejecito se conserva muy bien.. xd

Aqui van las fotillos es estable 100% , el OC esta aqui en el foro dos post mas abajo... :D







Saludos !!! ;)
 
Incluido Joakim. ;)

el_otro, cuando tengas el quad en condiciones te meto en la clasificación, jeje, o si quieres ya, como prefieras.


Saludos.
 
Buenas, he visto el post, y ya que he puesto el OC a ver

Michel8
core2duo E8400@4050
8454



Saludos.
 
:LOL: :LOL: :LOL: Que te voy a comprar unas gafas !!! Anda que vaya rachita llevas de baile de números....


Eltaymon tiene 8548 y tu 8454 , así que aún te quedan casi 100 puntitos para alcanzarme xDD, podrías hacerlo si le dejaras a 500X8 y si tus memos aguantan 1000MHz 4.4.4.12, además de tener los dos Raptor 74 en RAID0 sectores 32Kb :devilish:


Una cosa asegurate de que con 1.29VCore es estable a 4.0GHz que me parece muy poco VCore en Idle, eso en Load se te va a 1.25VCore y es demasiado poco



EDITADO !!!


Saludos
 
juas, madre mía, con lo de la tarjeta....vaya lío de números, y si te digo que tengo matrícula de honor en matemáticas II de la carrera igual ni te lo crees (y sin copiar) jejeje, madre mía.

En cuanto al OC, lo has clavado en full está en 1.248, tengo que subir más? en la bios tengo puesto 1.365 o 1.350 no recuerdo ahora. Si le subo más el voltage subirán más las temperaturas, ahora con el realtemp tengo unos 60-61 en full y en iddle ahora mismo 42º

las memos las tengo en 5-5-5-12 y el multiplicador como pone x9, no sé si aguantarán lo que dices, y hdd tengo sólo 1 seagate sata.

Saludos.
 
Metele unas horitas de Othos y veras como (creo yo) no te aguanta a ese VCore, para esos micros debes tener como norma general 1.31/1.32 VCore en Load estable y como tu placa no tiene nada que disminuya el VDrop no te queda mucho que puedas hacer excepto ponerle del orden de 1.38/1.40VCore en BIOS para que se te quede sobre 1.30/1.32VCore en Load.


Saludos
 
En este caso por mi parte no hay ningún problema , porque estamos hablando de un 8400 a 4.0GHz, y tenemos claro que los hace, pero para otros casos esta configuracion la considerariamos como NO VALIDA , porque con ese VCore no puedes tener estable el micro.


Saludos
 
no te preocupes, que no valga, y cuando lo tenga todo bien la vuelvo a hacer, no cuesta nada.

A ver si mañana tengo tiempo y le meto al orthos a ver que tal va.

Saludos.
 
Yo de momento lo dejo porque es solo cuestión de un poco de VCore y con estos micros para 4.0GHz el VCore no es problema (salvo raras excepciones que no llegan a los 4.0GHz)


Si alguien no está de acuerdo que lo diga.


saludos
 
Le estás metiendo 1.41VCore a micro para 4.05GHz ???, mira que me parece raro :sneaky:.


No actualizo porque me huele a chamusquina y no me creo tu resultado.


Si me equivoco me vas a perdonar, pero tendrás que demostrarme que tu resultado es cierto.


Si otro moderador ve a bien actualizar no tengo problema, pero repito que no me creo ese resultado.



Saludos
 
Te comento:
si le bajo un solo punto el Vcore no me es estable 12 horas en orthos ya que me salio pelin vaguete, si le añado qu mi placa una commando tiene un vdrop de 0.036V entre idle y load pues mas de lo mismo ,en load pasando el orthos se baja a 1,386V.
Haz lo que debas ya que es solo un concursete entre ocer´s y no tiene sentido hacer trampas

Saludos

P.D Mi resultado es 100% veridico
 
Arriba