Ayuda co OC

El equipo es este

Placa Asus P5WDH Deluxe

Procesador :Intel core 2 duo 6600

Memorias OCZ 667

Disipador :Ninja PLUS Rev.B

La configuracion es esta

Advanced Menu / Jumperfree

Ai Tuning [Manual]
CPU Frequency [334]
DRAM Frequency [DDR2 667 MHz]
PCI Express Frequency [100]
PCI Clock Synchronization Mode [33,33 MHz]
Spread Spectrum [Auto]
Memory Voltage [1,8-1,9V]
CPU VCore voltage [Auto]
FSB Termination Voltaje [Auto]
MDH = 1,55
ICH Chipset Voltage [Auto]

Advanced Menu / CPU Configuration

Modify Ratio Support [Enabled]
Ratio CMOS Setting [9] para el E6600
C1E Support [Enabled]
Max CPUID Value Limit [Disabled]
Vanderpool Technology [Disabled]
CPU TM function [Enabled]
Execute Disable Bit [Disabled]
Hyper Threading Technology [Disabled]
Inter(R) SpeedStep (tm) Tech. [Automatic]

Advanced Menu / Chipset

Configure DRAM Timing by SPD [Enabled]

Pero es empezar a pasar el Orthos y a los dos segundos da error

Aqui os dejo unas capturas a ver si veis algo mal

 
Aqui la tienes,sin OC

 
Prueba a poner el CPU Vcore a 1,350v a ver si es estable y si lo és lo vas bajando poco a poco para buscarle el punto de estabilidad.
 
nada,no lo entiendo le pongo el vcore a 1,3750 y no me daja hacer nada con el orthos me da error a en primer paso,en cambio le paso el test del everest y no me lo da,no son validos los 2?

El del everest despues de 1,30 horas tiene la cpu a 67º,los cores a 52º-54º y la placa a 45º esta bien asi o es mucha la temperatura

Un saludo
 
Buenas Auron.

Si no tienes el hotfix para procesadores de doble núcleo instálatelo, en el post de super pi2.0 an la 3ª página me suena que puse el enlace. ;)

AuRoN dijo:
Advanced Menu / Jumperfree

Ai Tuning [Manual]
CPU Frequency [334]
DRAM Frequency [DDR2 667 MHz]
PCI Express Frequency [100]
PCI Clock Synchronization Mode [33,33 MHz]
Spread Spectrum [Auto]
Memory Voltage [1,8-1,9V]
CPU VCore voltage [Auto]
FSB Termination Voltaje [Auto]
MDH = 1,55
ICH Chipset Voltage [Auto]

Pon:
- pci express frecuency a 101 (suele ayudar).
- Spread Spectrum a disabled.
- el vcore que te indica hukeless está bien.

Si aún así no ganas la estabilidad que quieres, deshabilita también el speedstep y el c1e (si quitas 1 quita el otro).

Saludos.
 
Otra cosa, la P5W DH clockea muy mal en síncrono, has de poner la RAM en asíncrono al FSB, pero dado que tienes una DDR2-667, te deja pillado ya que todo lo que consigas subirle al FSB será por encima de los 667Mhz que tiene de velocidad máxima la RAM. Aumenta el Vdimm a 2.0V a ver qué tal funciona por encima de 667, puede que te alcance cerca de 800Mhz.

A parte, poder manipular los voltajes del nucleo has de desactivar antes el SpeedStep, si no no te dejará.

Saludos
 
Pues le e puesto el CPU VCore voltaje a 1,40 y a pasado el Orthos durante mas de 2 horas sin problemas,lo unico que e echo es dejar Configure DRAM Timing by SPD [Enabled] tal cual esta sin poner nada y a funcionado a la primera os dejo una captura para que veáis

 
Arriba