Cortes , ping altisimo y velocidad ridicula

Buenas

Llevo desde el viernes pasado con problemas en la conexion y llamar al servicio tecnico y abrir una incidencia urgente parece que no ha servido de nada, puesto que han pasado las 72 horas y nadie me ha llamado.

La conexion se corta cada 2 por 3 , pierde la sincronizacion , la recupera pero vuelve a desconectarse a ratos y de vez en cuando se mantiene conectado pero a una velocidad de unos 0,3 mbps, y con pings de 500ms aproximadamente , lo que hace imposible que el telefono funcione adecuadamente y cualquier actividad relacionada con internet ( juegos videos ... ).

El adsl esta conectado al splitter que me instalaron hace varios años en casa, el ordenador esta conectado por cable ethernet y he tenido 9mb desde verano sin casi problemas, asi que el problema es externo. He probado todo ,resetear opciones del router , reconectar , comprobar si los datos ( usuario y password ) eran correctos... sin resultado.

Adjunto los datos tecnicos de mi conexion :

Características técnicas
1.14 Atenuación de subida : 47.5 dB
1.15 Atenuación de bajada : 58.2 dB
1.16 Margen de ruido de subida : 8 dB
1.17 Margen de ruido de bajada : 10 dB
1.18 Máxima velocidad de subida : 255 kb/s
1.19 Máxima velocidad de bajada : 506 kb/s
1.20 Potencia de subida : 0
1.21 Potencia de bajada : 0
1.22 Bloques recibidos : 246476
1.23 Bloques transmitidos : 540592
1.24 Pérdida de tramas :

Espero que podais ayudarme porque trabajamos desde casa y llevamos varios dias sin telefono y internet

Gracias
 
Por cierto tengo el router livebox blanco de la esquina cortada
 
Arriba