Problema Internet ONO Wifi

Buenas, pues os comento, entre una cosa y otra, al rededor de mas de un mes llevo con el internet asi.
Resulta que pasa varias cosas..ha venido ya el tecnico a casa,1º dijo q era una cosa..luego otra.. al final acabó colocando un router nuevo (el pobre no sabe ni lo que pasa con el internet,pero bueno..)
los problemas que estoy teniendo son:

-La conexion wifi va y viene..en cuestion de segundos, en la lista de redes wifi aparece,desaparece,aparece,desaparece.. asi..

-Otro problema que aparece, q a lo mejor está conectado,pero dice sin acceso a la red,o se sta conectando y desconectando solo.. a veces incluso le doi a conectar y m dice que no se puede conectar...

-Otras veces me dice que es problema del DNS...

y asi sucesivamente,si no es una cosa es otra... ahora stoi aprobechando que parece q el internet se a quedado un ratito bien, pero esto es seguidamente, he probado a tener el portatil conectado al modem por cable y ahi parece que no ahi ningun tipo de problema...

a alguno de ustedes os ha pasado esto? esque esto ya desespera y que encima venga un tecnico para NADA, y que encima te dice al poner el router nuevo si da algun problema que lo localizemos a su movil, y que ocurre? que cuando se le llama tiene el movil apagado...

si sabeis alguna solucion os agradeceria muchisimo que me comentarais, porque ya esta bien.. como esto siga asi, se me va a caer un mito con ONO..

gracias de antemano y saludos
 
si tienes windows vista prueba a cambiar la contraseña de wpa a wep, i tambien puedes probar a cambiar el canal por ejemplo el 6 o 11.
un saludo
 
Mi router es Netgear-CG3100D

lo de los canales tambien lo hemos ido haciendo pero no a salido muy factible que digamos
 
tambien añado que cuando tenemos esos problemas, los problemas los tenemos en todos los aparatos los cuales usamos internet:

Xbox 360, ps3, ordenadores..
en mi ordenador propio tengo el windows 7
 
Pues no se como solucionar tu problema con el wifi, la verdad.

Si que te digo que si por cable te funciona perfecto siempre te queda la posibilidad de montar una red de PLC en casa, que usa la instalación eléctrica de tu domicilio como si fuese cable de red.... En ADSLZone tienes un foro dedicado íntegramente al PLC, aunque si son muchos los dispositivos que conectas por wifi, lo del plc te podría salir por un pico..... pero bueno, sería una forma de tener una conexión estable en el ordenador.

Salu2 y suerte con tus problemas!
 
perdida señal wifi

Muy buenas,me decido ha escribir y compartir lo que a mi me pasaba,por si alguien le puede ocurrir lo mismo.Mi pc tenia la intensidad de la señal excelente y pasaba a nula o limitada. poniendose inmediatamente a buscar nuevas redes hasta que encontraba otra vez la red. Se podia decir que tenia la conexion intermitente ahora si ahora no.SOLUCION:El problema lo tenia en un emisor conectado a un decodificador con su receptor ""INALAMBRICO""una vez desenchufado; la conexion pasa a excelente p.d:perdon por lo cansino. :sneaky:
 
Wifi router Netgear Ono

Gracias Cascotes...
Tu entrada ha evitado que me trastornara, esta tarde se me ha ocurrido conectar un trasmisor de señal TV y no lo asociaba al problema- He cambiado el emisor de canal y tema solucionado, todo funcianado, Wifi y emisor.
Gracias y saludos cordiales
 
Arriba