Poner un router diferente

#1
Hola

Acaban de instalarme la fibra con O2 y estoy pensando en adquirir un router neutro y utilizar el equipo que me han instalado como neutro. Sabéis si es posible

En concreto me han puesto el Mitrastar HGU GPT-2541GNAC

Un saludo
 
#2
Hola

Acaban de instalarme la fibra con O2 y estoy pensando en adquirir un router neutro y utilizar el equipo que me han instalado como neutro. Sabéis si es posible

En concreto me han puesto el Mitrastar HGU GPT-2541GNAC

Un saludo
Supongo que tendrá la misma configuración que los de movistar. Hay que entrar en la configuración del router y ponerlo en monopuesto. Luego configurar el router nuevo para que funcione con pppoe y ya está.
La configuración será la estándar de movistar que se puede encontrar en muchos sitios.
 
#3
Hola

Acaban de instalarme la fibra con O2 y estoy pensando en adquirir un router neutro y utilizar el equipo que me han instalado como neutro. Sabéis si es posible

En concreto me han puesto el Mitrastar HGU GPT-2541GNAC

Un saludo
Buen día, yo he puesto el ASUS RT-AC1200G+ para que carge con todo el peso de la red, y va muy bien, cumple con mis necesidades y es super facil de conectar.
 
#4
Gracias x las respuestas, creo que voy a pillar uno y cambiarlo porque éste le opciones son bastante malas para temas de puertos y redireccionar por defecto. Muchas gracias
 
#5
Buen día, yo he puesto el ASUS RT-AC1200G+ para que carge con todo el peso de la red, y va muy bien, cumple con mis necesidades y es super facil de conectar.
Hola! ¿Dónde puedo encontrar los parámetros para configurar la fibra de o2? ¿Son los mismos que para Movistar?

Estoy a punto de cambiar el router (me han mantenido el de Movistar) y es muy probable que me decante por este modelo de Asus.
Muchas gracias!
 
#6
Hola! ¿Dónde puedo encontrar los parámetros para configurar la fibra de o2? ¿Son los mismos que para Movistar?

Estoy a punto de cambiar el router (me han mantenido el de Movistar) y es muy probable que me decante por este modelo de Asus.
Muchas gracias!
Buen día.

Sigue por favor los pasos de estos dos vídeos, y todo saldrá bien.
1. -Preparar MitraStar-
2. -Configurar Asus-

Salud y suerte!
 
#9
No hay forma que funcione!
Router en monopuesto y tanto desde otro router como desde el pc si trato de entrar con pppoe, no conecta!
Filtran por MAC o algo?
Gracias!!
 
#11
Gracias x las respuestas, creo que voy a pillar uno y cambiarlo porque éste le opciones son bastante malas para temas de puertos y redireccionar por defecto. Muchas gracias
Para tema puertos y redireccionamiento, yo tengo O2 con el HGU y una docena de puertos abiertos y redireccionafos a mi red interna, y sin problemas.... todo a la primera y perfecto....
 
#12
Joer el otro día estaba liado con el router de Yoigo y ahora me han hecho el cambio a O2 y al intentar cambiar y poner el orbi no doy con la tecla cuento los pasos
Primero puse lo del vídeo de Macjosan en el de O2 eliminé esa opción y cree la nueva reinicie router pongo foto
Segundo me fui a la opción de vlan del orbi y puse las opciones de interner de Movistar la vlan 6 y prioridad 1
Tercer paso después de que no tenía internet le puse la MAc del router de O2 tampoco tenía
Cuarto paso puse en opciones de internet el nombre de usuario de telefonía y contraseña y pppoe como opción pero nada sigo sin internet en el orbi


Enviado desde mi SM-N975F mediante Tapatalk
 
#13
Joer el otro día estaba liado con el router de Yoigo y ahora me han hecho el cambio a O2 y al intentar cambiar y poner el orbi no doy con la tecla cuento los pasos
Primero puse lo del vídeo de Macjosan en el de O2 eliminé esa opción y cree la nueva reinicie router pongo foto
Segundo me fui a la opción de vlan del orbi y puse las opciones de interner de Movistar la vlan 6 y prioridad 1
Tercer paso después de que no tenía internet le puse la MAc del router de O2 tampoco tenía
Cuarto paso puse en opciones de internet el nombre de usuario de telefonía y contraseña y pppoe como opción pero nada sigo sin internet en el orbi


Enviado desde mi SM-N975F mediante Tapatalk
Si es O2, no tienes TV y el teléfono lo vas a dejar pinchado al router HGU, lo más fácil es que pongas el HGU en monopuesto, no te líes tocando las tablas de las VLAN's. Una vez hecho, te vas al Orbi y, sin configurar ninguna VLAN, configuras tu tipo de conexión WAN como PPPoE (mi conexión requiere usuario y contraseña) y le metes los datos de telefónica y lo tienes andando.

Se lo acabo de comentar a otro chaval en el foro y le salió a la primera: https://www.adslzone.net/foro/asus.164/falla-telefono-hacer-bridge-rt-ac68u.484264/#post-3284646

Un saludo.
 
#14
La foto que tengo es del router de Movistar (O2 en mi caso ) al modo monopuesto del router de Movistar te refieres a lo que sale en mi foto que pongo en el perfil de internet el modo Bridge?

Enviado desde mi SM-N975F mediante Tapatalk
 
#15
Bueno con Movistar es más sencillo aún que me ocurrió con Yoigo comento cómo lo hice por si alguien está en la misma situación
1 paso acceder al hgu de Movistar y poner la opción que tengo en la foto anterior de la configuración de internet en modo Bridge si no se van a usar las otras dejarlas como están y dejar teléfono y si hay TV conectadas a el hgu
2 paso vamos al orbi y pestaña de avanzado/ configuración/configuración de internet/ marcar opción de que conexión usuario necesita nombre de usuario
Usuario:adslppp@telefonicatpa
Contraseña:adslppp
Las demás opciones como están y en dirección Mac del router en mi caso dejar marcada la opción de utilizar la dirección predeterminada

Hecho estos pasos me a vuelto la conexión a el router de orbi espero que le sirva a alguien

p.d Pocoyo eres un fenómeno

Enviado desde mi SM-N975F mediante Tapatalk
 
#16
La foto que tengo es del router de Movistar (O2 en mi caso ) al modo monopuesto del router de Movistar te refieres a lo que sale en mi foto que pongo en el perfil de internet el modo Bridge?

Enviado desde mi SM-N975F mediante Tapatalk
No, me refiero a configurar el router en monopuesto, en lugar de tocarle la tabla de las vlans (consigues lo mismo, pero lo otro es bastante más sencillo). Si tienes un HGU, tienes esa opción por defecto. Si tienes otro router, ahí ya me callo, porque no se si todos los que suministra O2 tienen la opción de ponerlos en monopuesto.

Saludos.
 
#17
La foto que tengo es del router de Movistar (O2 en mi caso ) al modo monopuesto del router de Movistar te refieres a lo que sale en mi foto que pongo en el perfil de internet el modo Bridge?

Enviado desde mi SM-N975F mediante Tapatalk
No, me refiero a configurar el router en monopuesto, en lugar de tocarle la tabla de las vlans (consigues lo mismo, pero lo otro es bastante más sencillo). Si tienes un HGU, tienes esa opción por defecto. Si tienes otro router, ahí ya me callo, porque no se si todos los que suministra O2 tienen la opción de ponerlos en monopuesto.

Saludos.
Y que opción sería la que hay que marcar para ponerlo en monopuesto? Preguntando se aprende jajaja

Enviado desde mi SM-N975F mediante Tapatalk
 
#19
Lo acabo de ver y esa opción no me salía a mi pero bueno ya está funcionando como quería gracias de todos modos

Enviado desde mi SM-N975F mediante Tapatalk
 
#20
Hola señores últimamente he tenido algún corte de internet que me hizo poner nuevamente el router de O2 como principal y el de orbi como punto de acceso pero con el tiempo libre que tenemos ahora me di cuenta de una cosa resulta que si utilizo el de orbi como principal la velocidad de internet es la mitad que si lo uso de punto de acceso se podría corregir esto de alguna manera ? Saludos a todos y salud sobre todo

Enviado desde mi SM-N975F mediante Tapatalk
 
Arriba