Canal+ Yomvi - Problemas

Buenas Tengo una Samsumg Smart Tv, donde no funciona Yomvi, después de llamar a Movistar y comentar-me que la tv no es compatible, buscando otras soluciones, encontré por internet  que comprando una Smart Tv Box funcionaria el Yomvi.Alguien podría ayudarme
 
Hola, en la ps3 el yomvi hay veces q no va bien el wifi. Otras veces no aparecen películas q si hay en la app del móvil. Y hoy, encima intento ver películas y algunas no deja dar a ver película. 
 
Desde hace una semana la aplicación de yomvi para la ps3 no me funciona bien. No puedo ver alguna que otra serie, ya que no me permite seleccionar la pestaña de 'ver ahora' o se queda como cargando en espera. He probado a desinstalar y volver a instalar la aplicación, pero me sigue dando el mismo problema. ¿Les pasa a alguno de ustedes también?
 
sobre que al principio se ve en baja calidad y pasados unos minutos 2-3 ya se empieza a ver bien, creo que debe corresponder a que el programa bien sea en smartv, pc, app de dispositivo... durante ese tiempo ve como es el estado de tu conexión y se adapta su resolución al ancho de banda que tengas disponible.

Sobre fallos de apps en smartv, pcs, y dispositivos, yo he sufrido creo que todos... y al final en la smartv fue reiniciar valores de fabrica y chas... a funcionar, y en pc y dispositivos, desinstalar la app y volverla a instalar. ahora me va en todo.

el yomvi del deco que va por satélite, ese no falla y tiene casi todos los contenidos en HD, no como cuando va por smartv u otros dispositivos.... esto lo tendrían que arreglar.

saludos.
 
Mi problema es que desde que Orange me paso a la fibra me han asignado una IP Francesa y desde entonces no puedo acceder a la pagina
 
Desde hace ya 7 días, yomvi, al menos bajo iplus, NO FUNCIONA. Está denunciado y desde telefónica no dan la cara, tan solo se dedican a decir que hay una incidencia, y sin dar más detalles ni plazos, hace un balones fuera.

El caso es que ya hace 7 días que no se puede ver nada a través de yomvi. O al menos nada reciente, porque como explicaré ahora, todo es de las cosas recientemente estrenadas, o subidas, por ejemplo, el primer capítulo de The Walking Dead.

Todo comenzó la pasada semana, hace justo 7 días cuando fui a descargar  el capítulo de TWD y vi que yomvi se quedó colgado y el aparato se reinició, supongo que por culpa de la incidencia activa.
A partir de ese momento, yomvi entraba, pero no era capaz de descargar nada. Lo hacía mal de dos maneras diferentes:
1- La descarga se iniciaba pero no pasaba del 0%, mostrando siempre una exclamación.
2. Se descarga el capítulo con aparente normalidad, pero al reproducir la pista, resulta que está todo en negro, no ve ve absolutamente nada.

Con el paso de los días, 7 como digo, he notado que esto solo ocurre con todo capítulo de serie o película de cine que se subiese a partir del Lunes pasado. A partir de entonces nada subido se puede descargar. Lo que sea anterior, SI.

Por ejemplo, no he podido descargar:

1. TWD
2. Los últimos dos capítulos de The Last Ship
3. Los últimos capítulos de Mr Robot
4. Los últimos capítulos de Poldark.

Sin embargo, sí he podido descargar y ver coas anteriores, como la última de StartWars o la serie de The Good Wife.

Como digo, el error ha sido reportado a MOVISTAR, pero estos no solo no han hecho nada, sino que se lavan las manos y se dedican únicamente a explicar que hay una incidencia en vías de solución, sin más detalle. Nadie DA LA CARA. Nadie habla de compensaciones, porque la cuota bien que la están cobrando. Y sobre todo deja a sus clientes con una absoluta sensación de indefensión y que se sienten ESTAFADOS. Es una tomadura de pelo que 7 días más tarde, una incidencia siga sin estar solucionada. ¿Qué clase de inútiles tienen trabajando para que en 7 días no se solucione y que para colmo nadie de la cara ni de explicaciones ni plazos?

Exijo respuestas y por supuesto, compensación por un servicio cobrado pero no ofrecido.
 
Hola.
Yo también estaba preocupado por lo mismo. Pensaba que era algo de mi instalación; pero veo que es un error de Movistar. Lo indignante del caso es que llevan ya 10 días si poder disponer de ese servicio.
Después del tiempo que lleva Movistar a las riendas de esta TV de pago debo decir que son unos chapuzas. Funcionaba mucho mejor con Digital +.
 
¿Como fue la incidencia?

A quien le asigne su operador, sea cual sea, una IP extranjera, deberá notificárselo, pues no debería de pasar.

Gracias.

SALUDOS
 
Re:

NACOZGZ dijo:
sobre que al principio se ve en baja calidad y pasados unos minutos 2-3 ya se empieza a ver bien, creo que debe corresponder a que el programa bien sea en smartv, pc, app de dispositivo... durante ese tiempo ve como es el estado de tu conexión y se adapta su resolución al ancho de banda que tengas disponible.

Sobre fallos de apps en smartv, pcs, y dispositivos, yo he sufrido creo que todos... y al final en la smartv fue reiniciar valores de fabrica y chas... a funcionar, y en pc y dispositivos, desinstalar la app y volverla a instalar. ahora me va en todo.

el yomvi del deco que va por satélite, ese no falla y tiene casi todos los contenidos en HD, no como cuando va por smartv u otros dispositivos.... esto lo tendrían que arreglar.

saludos.
Contactar directamente con la atención al cliente de canal plus yomvi llamando al teléfono gratuito. Igual los fallos que haces referencia si los reportas ellos podían arreglar la compatibilidad de la app. y mejorar. 
 
Hola, desde hace unos meses tengo muchos problemas para descargarme programas de Yomvi en el IPLUS. Me pasan tres cosas
  1. O sale un triangulito de que se corta. Cancelo la descarga. La vuelvo a pedir que siga y entonces en algunas oscasiones se descarga bien y en otras se descarga pero se ve en negro. 
  2. Aparentemente se descarga, pero si le das a reproducir, sale en negro. 
  3. Me dice que no se puede acceder a las descargas y que de aceptar o me salga del programa. 
Esto no pasa siempre,  y una vez que de repente se soluciona, ya se pueden programar varias descargas seguidas que las hace todas sin problemas... es como si fuera "el arranque". He llamado a Canal +, y me han comprobado todos los parámetros, al menos tres o cuatro veces y no me saben decir que es... El iplus, con las series programadas funciona bien.

¿Alguien me puede decir si le pasa y si tiene alguna solución o idea de qué es lo que ocurre?

Muchísimas gracias de antemano. Saludos a todos
 
Hola
A mi me pasa igual con el Iplus P11 fabricado por Pace
Cuando pasa eso , me toca reiniciar el iplus. apagar y encender completamente desde el boton del decodificador, y ya funciona durante un tiempo
Los problemas, y no quiero ser mal pensado, empezaron desde la compra de Movistar
Saludos
 
Arriba