Incidencia nacional ADSL : No se puede navegar

#1
Desde hoy detarde se me desconecta cada X tiempo solo,y cuando conecta va lentisimo como si tuviera el adsl rural o peor.Nisiquiera conecta al msn.Tengo 10mb,en asturias.¿alguien mas le pasa algo parecido?
 
#2
Re: Fallos adsl ¿alguien mas?

Darkzul dijo:
Desde hoy detarde se me desconecta cada X tiempo solo,y cuando conecta va lentisimo como si tuviera el adsl rural o peor.Nisiquiera conecta al msn.Tengo 10mb,en asturias.¿alguien mas le pasa algo parecido?
+1 Tengo 1 Mega y me estoy pasando a 6 pero no tiene que ver!!

Le doy a solucionar problemas y en lo de puertos clave me salta la interrogación.
 
#4
a mi tb me va fatal , no me cargan las paginas, ni nada

no se q pasara, pero ya veo q no es a mi solo
 
#5
A mi también me ocurre, raro que haya podido escribir esto. Se me corta cada dos por tres.

Estoy en El Espinar, en Segovia. Dúo 6mb.
 
#6
Le cambie el router por uno viejo.Almenos no se cae.Pero no me cargan ni fotos en las webs,ni entran las que pesan mucho.el msn se queda conectando y sale lo de solucionar problema.Si no es ami solo,pues algo grave tiene que pasar por que ya ai kilometros.
 
#9
A ver, es un problema generalizado que está surgiendo y ya se está debatiendo en otro post. Si todos los que tenemos el problema abriéramos un nuevo post la BD no daría para tanto.
 
#11
a mi tambien me esta pasando con la adsl de 10mb de telefonica aqui en madrid,tendran algun fallo me imagino.
 
#12
eso se corta

Me pasa lo mismo que a ti, el messenger no se abre y muchas páginas me dan error. Estoy en barcelona.
 
#13
Parece ser que hoy por la tarde hay algún fallo técnico porque muchas páginas cuestan cargar y en general va lento.
 
#14
En Extremadura, tambien hay problemas con telefonica, es algo raro como si solo se conectase a pagias españolas y va fatal, primera vez que pasa en 7 meses de contrato.

Un Saludo
 
#16
Las Palmas de Gran Canaria, fallando también, tres líneas de ADSL diferentes, todas de Telefónica. Y no, no es problema de DNS, dado que intento conectar a mi servidor FTP en Alemania a través de IP y no va tampoco. Hay una avería masiva, sin duda alguna.
 
Arriba