Incidencia ADSL de Telefónica : no puedo navegar

#22
KO.

Yo la lucecita del Imagenio la tengo apagada..., navegacion correcta, el descodificador lo tengo con la luz roja apagada (¿?), y la luz correspondiente al rourte para imagenio tambien....

¿¿ Es esto el problema de Telefonica o es que casualidad se me ha fastidiado el deco ??..., alguna vez me ha pasado que he estado sin señal durante un tiempo, pero que, como digo el deco este apagado y su luz correspondiente tambien jamas me habia pasado.

¿¿ Es normal ??.

Gracias y Saludos.
 
#23
Lo he comentado en la noticia, incidencia masiva. Me dijo el chico que si estaba pendiente de ADSLZONE :p
 
#24
Parece que algunos sitios ya van volviendo a la normalidad: gametrailer, 20minutos y telefonicaonline ya me cargan.

Sin embargo elmundo, hotmail y otras siguen sin mostrar pagina, otras como lastfm o myspace cargan extremadamente lentas o lo hacen de manera incompleta (las imagenes y las CSS no se cargan).

Tiene pinta de ser DNS (IRC, P2P, etc me funcionan con normalidad) pero lo que me deja rallado es que poniendo las DNS de otras compañias tampoco funcionan...

Saludos
 
#28
Pues a mi el internet me va perfectamente.. lo que no me funciona es el imagenio, desde hara 20 min-media hora se queda con la pantalla azul con e "espere" :S
 
#29
Suertudo.

Suerte que tienes amigo, yo tengo la luz del descodificador apagada desde hace 3 o 4 horas.
 
#30
pues a mi me pillo justo cuando estaba colando una nueva entrada en mi blog... del cabreo me fui a la cama.

pensando que se habia jodido el pc... que solo me pasaba a mi.

a las 1:45 a ver a quien recurres.

Hay alguna manera de evitar ¿el 902 ?
 
#31
A mi tambien me pasó, en Canarias. No me entraba ni Google. Pensé si seria un virus. Le pasé el antivirus, lo dejé toda la noche y, mira por donde, por la mañana, vi que tenia dos virus. Aquí duró el problema desde las 24:00 hasta las 10 de la maañana aproximadamente. !Que susto!
 
#32
Nueva Incidencia

Saludos desde barcelona,

yo no he sufrido demasiado los problemas de DNS, apenas si fallaban algunas paginas y ya configure un segundo DNS fuera de telefonica. El caso es que desde hoy no puedo acceder al messenger.

Desde que hubo la ultima incidencia con msn, sobretodo en catalunya, nos habian redirigido a traves de madrid. Ahora acabo de descubrir que el trafico vuelve a ir via barcelona, ¿Será por eso que no funciona?

He probado con varias DNS, y no tengo ningun problema en navegar, pero de conectar al msn ni de coña... Suena a que microsoft aun tiene bloqueado cierto rango de IPs por haber sufrido algunos ataques.

¿Alguien mas sufriendo esta mierda que de pronto ha vuelto a surgir?
 
#33
Los cortes por fin están solucionados jejejej :LOL: hace varios diassss ya que esto va de lujo (como siempre iba) jejjeje, q emocion!
 
#35
Hola, soy de Sevilla y estoy a 200 m del tenderete de telefónica. Desde hace unos 15 dias que hubo unas incidencias en la zona que nos dejaron sin internet...pues no alcanzo la velocidad que tenia (según test de velocidad).
Tengo contratados 10 megas, y los test siempre me daban en torno a 6. Pero es que ahora no me llega ni siquiera a 3.
A alguien le está ocurriendo algo parecido?

Gracias a todos y un saludo.
 
#36
Postea a cuánto sincroniza el router y tus datos de atenuación y ruido. Prueba a realizar una descarga directa de un archivo grande.

Saludos
 
#37
Hola Heraes, gracias por contestar.

Si me indicas como obtener esos datos te lo agradecería mucho.

Gracias y un saludo.
 
#39
Toda la noche con caidas, no solo yo, sino todos mis contactos de messenger ke se conectan por toda la provincia de Jaén... eso sin contar que de 3 megas contratados, no me llega ni un mega...

El lunes me doy de baja, esto es indignante.
 
#40
no puedo navegar

Pues a mi me han instalado el adsl de telefónica hace un mes y llevo arrastrando el mismo problema desde el primer día. Me dice: conflicto de recursos de internet explorer . Me he descargado en navegador Mozzilla y nada..Ya he hablado con el 1004 y con el 902 y me han dicho un par de veces que me mandan un técnico a mirarlo pero a mi casa no ha venido nadie. No me carga ni el hotmail, ni gmail n puedo navegar en según que páginas. Ya lo he mirado todo. Me dicen que como tengo conexion a internet que el problema es mío. Ya no se que hacer..
 
Arriba