NUEVA GUI para IMAGENIO con VLC o FripTV (abril 2008)

#81
Tengo una duda;
Para ver imagenio en pc con la conexión a través de wifi se dice que hay que desactivar el filtro IGMP, supongo que esto será algo del ruter ¿no? pero ¿como desactivo esto desde el portal alejandra? porque supongo que tendré que hacerlo desde alejandra yo no tengo otro acceso al router.

Saludos y Gracias.
 
#83
buenas. Me voy a bajar la gui y el avast me dice que esta infectada de Win32: trojan-get.

Solo escribia para informaros, ya que sois una web seria y estas cosas pueden hacer daño...supongo que sera un falso positivo del avast, pero siempre es mala publicidad.
 
#84
Me ocurre lo mismo. Tiene que ser un falso positivo, yo he usado esa aplicación mucho tiempo y nunca ha saltado ningún antivirus, salvo el avast.

Saludos...
 
#85
Estoy un poco liado: acaban de instalarme imagenio (hace unos días) y leyendo en el foro como ver los canales en el pc y como ver el futbol en el pc o en la tele veo que hay hilos que ya son antigüos y la verdad es que estoy un poco liado a ver si me lo aclarais ¿se puede ver el futbol en el pc teniendo la GUI instalada sin necesidad de instalar el apache ni el DNS posadis? ¿o por el contrario hay que tener instalado apache y posadis?. Decir que ya he intalado la GUI y veo los canales en el pc perfectamente (si el deco está conectado pixela) pero como hoy no hay futbol no se si las tribunas las podría ver. Ahora mismo lo que veo es una carta de ajuste de canal+ y se escucha la cadena ser. Lo dicho a ver si me aclarais todo esto.
Muchas gracias por adelantado.
 
#87
Cerberus dijo:
Me ocurre lo mismo. Tiene que ser un falso positivo, yo he usado esa aplicación mucho tiempo y nunca ha saltado ningún antivirus, salvo el avast.




soy nuevo en imagenio y tengo algunas dudas hice todo eso de las ips las mascaras y eso pero no se por que no me funciona ni se me arranca el vlc y tb uso el GUI del vlc pero nada no se arranca y no se si lo tengo bien configurado o no por tengo la conexion de cable desde el router de imagenio hacia otro router y de ahi al pc ayudadme por favor :(
 
#88
soy nuevo en imagenio y tengo algunas dudas hice todo eso de las ips las mascaras y eso pero no se por que no me funciona ni se me arranca el vlc y tb uso el GUI del vlc pero nada no se arranca y no se si lo tengo bien configurado o no por tengo la conexion de cable desde el router de imagenio hacia otro router y de ahi al pc ayudadme por favor :(
 
#89
ragoo

uos, he abierto un tema en el otro foro de imagenio sin ver que estaba aqui el topic. PErdon.

Mi problema es que a pesar de editar la lista de canales manualmente (quiero poner golTv en el 15) cuando abro la gui se queda como estaba, con la teletienda en el 15.
 
#90
porque goltv por vlc emite en panoramico y al grabarlo se ve en 520x576?? no hay alguna forma de grabarlo tal cual? o sigue siendo la emision asi?
 
#91
Puse esta pregunta en un tema ya solucionado y no he tenido respuesta.
Lo repito aquí a ver si tengo más suerte.

¿Habeis conseguido cambiar la lista de canales en el iptvgui?
A mi siempre me sale la misma, no consigo poner una nueva.
Voy a -Acciones-Abrir lista de reproducción-lista.m3u-abrir-
y no me pone la lista nueva que le marco, siempre sale la antigua que debe ser la que por defecto lleva el programa.
¿Sabeis como cambiarla?
Gracias.
 
#93
error con iptvgui

Como ya digo en el asunto no puedo abrir desde Iptvgui ni el vlc ni friptv. Puedo ver perfectamente los canales tanto desde vlc como desde friptv, pero cuando pincho sobre un canal en la Iptvgui me da el siguiente error:
"Error: failed attemp to launch program or document.
Action <""/ch=3>
Params: <>
The current thread will exit.
Specifically: El sistema no puede hallar el archivo especificado.

Line#
--> 801:Run,"%RutaFripTV%" /ch=%CanalSelect%, %FripTVDir, friptvpid"

¿A qué puede ser debido? Espero vuestra ayuda
 
#94
Grabación de la GUI se pixela al visionarla.

Publicado: Sab Oct 31, 2009 4:13 am

--------------------------------------------------------------------------------
Publicado: Sab Ago 29, 2009 12:47 am

--------------------------------------------------------------------------------
Hola:

Resulta que todo me va bien excepto la grabación producida por la GUI que al visionarla, empieza bien pero a los pocos segundos se pixela y poco más tarde se cierra el VLC.

Aclarar que veo la televisión por la GUI; los cambios de canales los efectúa sin problemas; programar un canal para poder verlo más tarde se realiza sin problema, etc., PERO , lo dicho, cuando trato de visionar la grabación ésta se pixela a los pocos segundos y poco después el VLC se cierra.

¿ Qué es lo que hago mal? ¿Alguien podría ayudarme en este asunto?

Muchas gracias

Saludos

Publicado: Sab Oct 31, 2009 4:05 am

--------------------------------------------------------------------------------
Hola:

A ver si alguno de los que han leído el post puede ayudarme. Porque esto es más raro que una adivinanza.
Todo funciona bien ( o eso creo) pero a la hora de visionar lo grabado, se pixela a los pocos segundos, cerrando el reproductor VLC.

Gracias de antemano. Seguiré esperando.
 
#95
Tiene virus!

Estaba echando un vistazo en el curro a la nueva GUI y el antivirus me ha detectado que el archivo rar está infectado por "Mal/Generic-A"

OJITO!!
 
#96
Hola!

Ya sabemos que no podemos ver imagenio en el PC y la TV simultaneamente a no ser que se trate del mismo canal. Pero ¿ocurre lo mismo con la grabación de imagenio en el PC mediante la GUI? Es decir ¿se puede grabar de imagenio con este programita mientras se ve en la TV otro canal de imagenio distinto? (obviamente, grabando sin vista previa).

Gracias.
 
#99
Buenas, despues de intentar registrarme resulta que ya estaba registrado :)

Ya se que es un hilo viejo, pero al ser chincheta,... entiendo que debo preguntarlo aqui, el inicio dice que la GUI esta disponible en la seccion de descargas de los zoneros, y es que no la encuentro.

Ya de paso consultar si sigue funcionando y si seria compatible con imagenio sobre fibra, ya que tengo previsto contratarlo proximamente.

Saludos
 
Mucho cuidado con contratar Movistar! Yo solicité portabilidad hace un mes, llevo dos semanas sin internet ni linea fija y después de este tiempo me dicen que debo solicitarla de nuevo y esperar otro mes para que me instalen la linea (y confiar en ello).

He intentado irme a otra compañía, pero tienen el número bloqueado y lo perdería, además me piden 190€ de penaliazión. Sin servicio y sin salida. He comprobado a través de la web de Movistar que hay mucha gente con mi mismo problema.... Mucho cuidado con contratar Movistar!
 
Arriba