Ver FUTBOL de MovistarTV GRATIS en la tele sin pixelaciones

Christian_88 dijo:
juju666 dijo:
Christian_88 dijo:
Tengo un Kreatel 1720 y llego hasta el final y a la hora de qu el deco cargue la web que le he metido al apache, en el televisor tras cargar imagenio me sale NOT FOUND y algo de que no ha obtenido respuesta...

No sé en qué he podido equivocarme...

Saludos y gracias por el curro ;)

Has puesto mal las páginas correspondientes a tu deco en el Apache, revisa esa parte.

He puesto en el htdocs los archivos de la web correspondiente al deco kreatel y esto es lo que veo en el televisor (cuando pongo en el navegador http://localhost:2001 me hace lo mismo, me aparece el mismo error):
...
Esta es mi carpeta htdocs:
...
Saludos

Q raro, eso se produce cuando no tienes un deco Kreatel. y usas la web de Kreatel desde un ADB. ¿Qué modelo de Kreatel tienes?
 
NGC_BCN dijo:
como seria para poner la lista de canales que yo quisiera para mi deco adb3100?

Pues editando el fichero \menu\portal.html

Necesitarias saber las ips de cada cual y ponerlo en los sitios correspondientes (mira el fichero para verlo).
 
Christian_88 dijo:
Kreatel 1720.

Saludos

Que no te funcione desde el PC no es raro porque al comienzo se hace una identificación del navegador en función de una variable y tal vez por eso no te funcione. De hecho se verá una pantalla azul de fondo y despues dará ese error. Pero desde el deco te tendría que funcionar.

A ver si alguien mas que tenga un Kreatel 1720 le pasa o no. Para descartar que sea de las páginas.
 
cambiare la lista poniendo los canales que me interesan que tengo contratados y que estan nuevos que no se ven aun en el listado original de imagenio
 
En el PC hace un intento de cargar la web clonada pero salta el error. En el televisor no da tiempo a ver si hace intento de cargarla o no, directamente salta el error.

El tutorial está perfectamente explicado por lo que no veo donde puede estar el error. Vamos a esperar a que alguien con un 1720 confirme que todo está correcto.

Saludos
 
wenas foro y juju en particular jejej,

al editar el archivo portal.html, más o menos entiendo todo menos una cosilla, aparecen las lineas así:

v[5]=new Array ("1","5","Tele 5",null,"239.0.0.5:8208",null,"0",0);
v[6]=new Array ("1","6","La sexta",null,"239.0.0.58:8208",null,"15",0);

He visto que despues del null, la mayoría de canales lleva 0, pero por ejemplo la sexta lleva 15 y otros 12 y 14. A la hora de añadir y recolocar la lista de canales, que valores debo introducir entre esas comillas???

Salu2
 
pedringar dijo:
wenas foro y juju en particular jejej,

al editar el archivo portal.html, más o menos entiendo todo menos una cosilla, aparecen las lineas así:

v[5]=new Array ("1","5","Tele 5",null,"239.0.0.5:8208",null,"0",0);
v[6]=new Array ("1","6","La sexta",null,"239.0.0.58:8208",null,"15",0);

He visto que despues del null, la mayoría de canales lleva 0, pero por ejemplo la sexta lleva 15 y otros 12 y 14. A la hora de añadir y recolocar la lista de canales, que valores debo introducir entre esas comillas???

Salu2

Yo pondría un "0", seguro que se ve.
Luego no te pierdas un poco mas abajo el "...perm_chan...." que debes añadir el que pongas...
 
gracias juju, miraré e iré haciendo pruebas. Por cierto, pregunta estupida, ¿Porqué la taquilla sí y otro canal no? Tu ya me entiendes.
 
pedringar dijo:
gracias juju, miraré e iré haciendo pruebas. Por cierto, pregunta estupida, ¿Porqué la taquilla sí y otro canal no? Tu ya me entiendes.

las taquillas tienen un "3" por defecto, tu ya me entiendes.
 
He editado el portal.html (hice backup 1ero) y ya no carga el tema este, parece que si pero se ve que no carga y va al dns2 y carga normal

Ahora mismo ni encuentra svc.imagenio.....

Posadis y apache abiertos a la vez, verdad?

Salu2
 
pedringar dijo:
He editado el portal.html (hice backup 1ero) y ya no carga el tema este, parece que si pero se ve que no carga y va al dns2 y carga normal

Ahora mismo ni encuentra svc.imagenio.....

Posadis y apache abiertos a la vez, verdad?

Salu2

No modifiques nada. El día que haya fútbol, pones la taquilla correspondiente y ya está. Verás el fútbol en la tele.
 
Bueno lo primero darte las gracias por el gran manual que has hecho.

Lo segundo sugerirte que cambies una cosa, que creo que es un error, a lo mejor estoy equivocado yo. En el ultimo apartado para configurar el deco dice "cambiar la ip por defecto por la del pc" lo que hay que cambiar en el deco es el dns no?

Lo segundo es un error que me da en el primer paso del posadis, y es que al hacer la comprobacion me da el siguiente error:

"Could not recive data from UDP socket"

No tengo firewall, el de windows lo tengo desactivado, he abierto en el router el puerto 53 haber si era por eso y sigue dandome el error.

Nos vemoss!
 
TheKayser dijo:
Bueno lo primero darte las gracias por el gran manual que has hecho.

Lo segundo sugerirte que cambies una cosa, que creo que es un error, a lo mejor estoy equivocado yo. En el ultimo apartado para configurar el deco dice "cambiar la ip por defecto por la del pc" lo que hay que cambiar en el deco es el dns no?

Lo segundo es un error que me da en el primer paso del posadis, y es que al hacer la comprobacion me da el siguiente error:

"Could not recive data from UDP socket"

No tengo firewall, el de windows lo tengo desactivado, he abierto en el router el puerto 53 haber si era por eso y sigue dandome el error.

Nos vemoss!

a mi me pasaba eso y me di cuenta por lo ke era, cuando vayas a hacerlo, pulsa primero el acceso directo que creaste llamado starposadis.bat y sin cerrarlo haz la prueba ahora, a mi me fallaba y ahora no me da error, en lo de cambiar la ip recuerda que en la tarjeta de red tienes que poner la configuracion en el ordenador como si lo vieses por vlc y en la dns del deco poner la ip del deco+1, recuerda que cada vez que lo vayas a cargar al deco el menu y los canales primero abrir starposadis.bat y despues apache.exe, los 2 siempre abiertos y en la tarjeta de red la configuracion como si lo vieses por vlc las ip de deco, etc
 
TheKayser dijo:
Bueno lo primero darte las gracias por el gran manual que has hecho.

Lo segundo sugerirte que cambies una cosa, que creo que es un error, a lo mejor estoy equivocado yo. En el ultimo apartado para configurar el deco dice "cambiar la ip por defecto por la del pc" lo que hay que cambiar en el deco es el dns no?

Lo segundo es un error que me da en el primer paso del posadis, y es que al hacer la comprobacion me da el siguiente error:

"Could not recive data from UDP socket"

No tengo firewall, el de windows lo tengo desactivado, he abierto en el router el puerto 53 haber si era por eso y sigue dandome el error.

Nos vemoss!

Vale, lo he cambiado para que quede mas claro y evitar equivocaciones (pensaba que con la imagen y el 172.26.23.3 quedaría claro de lo que hay que cambiar). Gracias.

""Cambiar la ip del DNS en el deco (172.26.23.3) por la de nuestro PC""

¿Has arrancado el posadis?
Parece que no está escuchando, si lo has lanzado puedes hacer
"netstat -nab" y buscarlo (POSADIS.exe UDP 53) para comprobar que está bien.
 
CReo que esto no esta respondido... jeej Haces mención en el tutorial que se puede tanto desde linux como desde windows... pero.... que programa uso en linux para suplantar el dns posadis...? Ya que apache si esta en linux jeej
Gracias! :p
 
si ahora mismo hiciese eso que deberia aparecer? el logo de tribuna sobre fondo azul?
no se pierde nada de imagenio?
es que yo lo he hecho, tengo abierto el starposadis y el dns query, cambiada la dns y el imagenio va como siempre, me meto en la tribuna y aparece un fondo negro...que hago mal
ose supone que con esos dos programas abiertos y la dns cambiada deberia ir COMO SIEMPRE?
 
Arriba