Una semana sin internet

Estado
Cerrado para nuevas respuestas.
#1
Buenas, desde el día 9 septiembre estoy sin internet. Llame y abrieron una incidencia. Durante el día siguiente me decían que lo estaban arreglando desde fuera. Al día siguiente que seguían igual y así cada día. Yo solo quiero que venga un técnico y lo miré. Pero nada. Ya no se dónde llamar. Que me aconsejáis hacer, porque ya estoy desesperada. Gracias
 
#2
¿El teléfono funciona? ¿Si es así has mirado a ver si puedes navegar por cable de red? Lo comento por si se te ha estropeado el Wifi o lo has apagado sin querer. ¿Alguna luz roja en el router?

Espera a ver que te comentan los trabajadores de Movistar.
 
#3
¿El teléfono funciona? ¿Si es así has mirado a ver si puedes navegar por cable de red? Lo comento por si se te ha estropeado el Wifi o lo has apagado sin querer. ¿Alguna luz roja en el router?

Espera a ver que te comentan los trabajadores de Movistar.
Gracias, no el teléfono no funciona, el router parpadea en Rojo. Lo he reiniciado y nada.
 
#4
Hola Elen
Por favor mándame un privado con:
- Nombre completo
- DNI
- Teléfono donde tienes el problema
- Móvil de contacto
- Cualquier dato más que consideres importante
Y te cuento algo
 
#5
Gracias, no el teléfono no funciona, el router parpadea en Rojo. Lo he reiniciado y nada.
Tiene pinta que hay una avería en la línea de fibra o el router se ha estropeado. La luz rojo indica que hay problemas ya sea de tu router, instalación de fibra dentro del hogar o de la línea de fibra.

Suerte y espero que te lo puedan solucionar cuanto antes.
 
#6
Tiene pinta que hay una avería en la línea de fibra o el router se ha estropeado. La luz rojo indica que hay problemas ya sea de tu router, instalación de fibra dentro del hogar o de la línea de fibra.

Suerte y espero que te lo puedan solucionar cuanto antes.
Gracias, yo también creo que es la fibra de la calle, hay ratas y algún vecino le han cambiado el cable de fibra porque lo roen. Pero si por lo menos me llamarán y me comentaran que van justos y que pasaran. Pero te sientes tan impotente. Saludos.
 
#7
Gracias, yo también creo que es la fibra de la calle, hay ratas y algún vecino le han cambiado el cable de fibra porque lo roen. Pero si por lo menos me llamarán y me comentaran que van justos y que pasaran. Pero te sientes tan impotente. Saludos.
Lo más probable es que sea el router o la instalación general. La instalación interna salvo que hayas cortado el cable accidentalmente en una obra o el latiguillo que va a la roseta óptica esté mal colocado o dañado no suele dar problemas. Lo más probable es que sea el router o la línea de fibra.

¿Cuánto hace que tienes el router? ¿Qué modelo pone que tienes en la pegatina?
 
#8
Lo más probable es que sea el router o la instalación general. La instalación interna salvo que hayas cortado el cable accidentalmente en una obra o el latiguillo que va a la roseta óptica esté mal colocado o dañado no suele dar problemas. Lo más probable es que sea el router o la línea de fibra.

¿Cuánto hace que tienes el router? ¿Qué modelo pone que tienes en la pegatina?
El router no se muchos años, desde que pusieron la fibra. Te paso foto. Pedí hace unos años cambiarlo pero dijeron que tenía que pagarlo. Y como funciona pues lo dejé.
SAVE_20200917_183725.jpg
 
#9
El router no se muchos años, desde que pusieron la fibra. Te paso foto. Pedí hace unos años cambiarlo pero dijeron que tenía que pagarlo. Y como funciona pues lo dejé. Ver el adjunto 71959
Ese router es el que tengo yo, ese parece el Comtrend 80 50:

https://www.movistar.es/particulare...l/equipamiento-adsl/routers/Comtrend-VG-8050/

No tiene la red Wifi de 5 GHz y eso se nota. Yo casi no lo he usado al poco tiempo lo sustituí por otro con Wifi de 5 GHz. Ese router como mínimo debe tener 4 años.

Además tienes que tener ONT igual que yo. Una cajita blanca que tienes al lado. ¿Allí te sale la luz roja?
 
#10
Ese router es el que tengo yo, ese parece el Comtrend 80 50:

https://www.movistar.es/particulare...l/equipamiento-adsl/routers/Comtrend-VG-8050/

No tiene la red Wifi de 5 GHz y eso se nota. Yo casi no lo he usado al poco tiempo lo sustituí por otro con Wifi de 5 GHz. Ese router como mínimo debe tener 4 años.

Además tienes que tener ONT igual que yo. Una cajita blanca que tienes al lado. ¿Allí te sale la luz roja?
Ese router es el que tengo yo, ese parece el Comtrend 80 50:

https://www.movistar.es/particulare...l/equipamiento-adsl/routers/Comtrend-VG-8050/

No tiene la red Wifi de 5 GHz y eso se nota. Yo casi no lo he usado al poco tiempo lo sustituí por otro con Wifi de 5 GHz. Ese router como mínimo debe tener 4 años.

Además tienes que tener ONT igual que yo. Una cajita blanca que tienes al lado. ¿Allí te sale la luz roja?
Buenas y gracias. Si la cajita la segunda luz sale roja.
 
#12
El que te está dando fallo es la ONT, apunta lo más probable a que el fallo esté en la línea exterior. Espero que con los datos que le hayas pasado a
Carlos_Movistar puedan solucionar la incidencia lo antes posible.
 
#13
El que te está dando fallo es la ONT, apunta lo más probable a que el fallo esté en la línea exterior. Espero que con los datos que le hayas pasado a
Carlos_Movistar puedan solucionar la incidencia lo antes posible.
Estoy por ya por invitar a Carlos un finde en casa, porque todos se disculpan, pero yo quiero soluciones. Gracias por contestarme siempre.
 
#14
Espero que Carlos de Movistar pueda solucionar tu problema lo antes posible. También en tiempo de Coronavirus hay que entender que las cosas van más lentas. De todas maneras a ver si la semana que viene consiguen solucionar el problema.
 
Estado
Cerrado para nuevas respuestas.
Arriba