[Resuelto.] Sin línea. Imposible por 1002. Usuario de teleasistencia.

#1
Saludos.

Creo este nuevo hilo en representación de un cliente de línea de voz básica de Movistar; concretamente, mi vecina.

La cosa va así. Este cliente no tiene línea. ¿Pruebas? Pues la mejor prueba: conectar un terminal, que sabes que funciona, a la conexión de pruebas del PTR y, efectivamente, por no haber, no hay ni voltaje.

Hasta aquí, normal, ya que este cliente ya ha tenido problemas de línea anteriormente, que van desde la ausencia de línea/voltaje hasta esos cruces de línea tan raros, que levantas el teléfono y ves que estás manejando dos líneas al mismo tiempo... Bueno.

Lo raro, ahora ya sí, es cuando llamamos, desde uno de mis móviles, al 1002. Te atiende la maquinita y se le facilita el número de fijo de este cliente y la avería: avería en línea --> línea de voz. Y pasados unos segundos, sale una locución..., algo así: «Actualmente no dispone del producto para el que desea realizar la gestión». Y que pulsando "1" o diciendo "conforme", algo así, que se nos pasa con un comercial, para proceder a la contratación. Bueno, decido pulsar el uno o decir "conforme" (hice varias llamadas, varios intentos), para por lo menos poder contarle a alguien lo que está pasando; pero no sirve porque se te corta la llamada.

¿Está fallando, entre otras cosas, el sistema del 1002? ¿Algún manazas ha dado de baja el servicio de voz de este cliente que, que ambos sepamos, está totalmente al corriente de los pagos?

No sé. Es que es todo muy raro. Así que, quedo a la espera de un técnico, para pasarle los datos de este cliente por privado... y a ver qué ve o qué puede hacer.

Una vez más, como ya he indicado en el título de este hilo, este cliente es usuario de teleasistencia. No sé. Por si se le puede dar prioridad a este caso.

Venga, un saludo.
 
#3
A ver. Para la audiencia; que veo que este hilo recibe muchas visitas.

Al final se ha solucionado. Resulta que se me ocurrió volver a llamar anoche al 1002 y hacer una pequeña "trampa": en lugar de escoger la opción "línea de voz", se me ocurrió tirar de la opción "otro". Entonces sí se me pasó con un operador; le conté toda la historia y al final, esta tarde se ha pasado el técnico y, después de probar aquí, allá y en el otro lado, pues ya está funcionando otra vez.

En cualquier caso, gracias a @J-ANDRES-Movistar, por interesarse por el caso, a pesar de que, y ya lo cuento por si le pasa a alguien más, me indicó que por aquí no se atienen incidencias relacionadas con la línea fija, sino con la ADSL o superior y TV.
 
Arriba