Ayudaaaaaa -- Problema Gordo

#1
Hola.

Haber si me podéis ayudar.
Me he comprado un ordenata nuevo y tengo un problemilla.

El ordenador es el siguiente:

Placa base Intel D915PBLL Sata Lan IEEE139
Micro Intel Pentium 4 3.0 GHZ SK775 FSB800 1MB
2 Dimm 512 MB DDR2 533MHZ PC2-4200
Disco Duro Maxtor 200GB Serial Ata 150 7200RPM
Tarjeta Grafica Abit RX600Pro Radeon X600 Pro 256 MB PCI-Express
Regrabadora DVD Dual Pioneer 109
Semitorre ATX
Monitor TFT 17'' LG L1730S

El problema:

Resulta que pido el ordenador sin software, para no pagar 60 papeles por windows xp, me dispongo a instarlo, miro la bios todo OK, empiezo a instalar el s.o. reinicia el equipo y sorpresa error, el s.o. no detecta el disco duro voy a la bios miro y no hay disco duro por ningún lado (el disco duro esta instalado pero el equipo no lo reconoce) y ya no hay forma de instalar nada.

Solución?
Se le ocurre a alguien como solucionarlo o que ha podido pasar?

Alguien sabe alguna dirección donde halla un manual de la placa base a poder ser en español, en la tienda no me lo han dado, aunque reclamare para que me lo den.

Otra dudilla, en mi pantalla TFT aparece un puntito verde en la pantalla, creo que es un píxel que no funciona bien, sobre fondos claros es inapreciable, pero sobre fondos oscuros se ve mucho.

Es normal esto en las TFT?
Se puede reclamar para que te cambien la pantalla o por eso no te las cambian?
Tiene solución o me tendré que quedar como esta?

Gracias a tod@s.
1 Saludo.
 
#2
normal... con los disco duro en serial ata pasa eso

te darian un diskette con los drivers del hd no?

cuando inice la instalacion de windows, te dice k si tienes una unidad de almacenamiento scsi o algo asi pulses f6 o f2 no recuerdo, pos lo dejas pulsado, y cuando acabe de cargar todos los controladores de windows, te pedira k metas el diskette con los drivers de serial ata ;)
 
#3
DVD necesitas tener un disquet para el hd sata, si no lo tienes ya, tienes que crearlo, en el cd te viene para crearlo. Luego en la instalacion de windows al iniciar te dice pulse F6 para instalar dispositivos raid y demas, pulsas f6 y cuando te pida el disquet lo metes y palante.

Los monitores TFTs suelen venir con algun pixel jodio, hay algunas marcas que dicen en sus productos pixel 0, pero para eso €€ xD

Si es un pixel nada mas no creo que te lo cambien, suelen ser (creo) que 2 o 3 pixel juntos si estan en el centro de la pantalla, o 4 o 5 dispersos.

De todas formas si es solo un pixel casi mejor que te lo quedes, por que igual lo cambias y te traen otro con mas jeje. Tu mismo si quieres probar a cambiarlo habla con el servicio tecnico y diles que tiene muchos pixel estropeados e igual te lo cambian.

un saludo.
 
#5
Gracias por la ayuda, resulta que al final el problema se solucionó fácilmente, apreté los cables del disco duro y sorpresa todo funciona.
Ya funciona el equipo, para esta placa solo vale el wxp sp2, no las actualizaciones, para que lo sepais por si os cogéis esta placa.

Ahora tengo un problema con el Firewall, he instalado el ZoneAlarm Pro 4.5.594.000 en español, pero en el equipo nuevo da problemas, da error y reinicia el equipo.

Podéis recomendarme algún Firewall bueno que funcione bien con el burro y a poder ser en español?
Que tal están alguno de estos Sygate, Kerio, Outpost?
Algún otro que funcione bien, se aceptan propuestas.

1 Saludo.
 
Arriba