Roueter Mikrotik rb 750 gr 33

Buenas tardes, tengo un Router Mikrotik rb 750 gr3. tengo un dvr conectado con una ip fija, le hago ping a la ip, pero no me deja accesar al dvr, que pudiese ser, ahi algo que lo esta limitando. me pueden ayudar.
 
Suena raro, más a un problema del chisme en sí que del router. Pero pasa un export y lo vemos.

Saludos!
 
Buenas noches, envio configuracion, fasttrack Desactivado.

# apr/07/2021 21:24:56 by RouterOS 6.48
# software id = 3CWL-Z63F
#
# model = RB750Gr3
# serial number = C55D0BE6AA52
/interface bridge
add admin-mac=C4:AD:34:DF:33:27 auto-mac=no comment=defconf name=bridge
/interface ethernet
set [ find default-name=ether2 ] comment=Pelicano
set [ find default-name=ether3 ] comment="Torre A,C Pelicano"
set [ find default-name=ether4 ] comment=Canario
set [ find default-name=ether5 ] comment="Torre B,D Cantaclaro"
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
/ip pool
add name=dhcp ranges=10.208.78.3-10.208.78.30
/ip dhcp-server
add address-pool=dhcp interface=bridge name=defconf
/queue simple
add disabled=yes max-limit=2M/2M name="Pelicano Rezagados" priority=2/2 \
target=10.208.70.0/24
add disabled=yes max-limit=6M/6M name=Pelicano priority=2/2 target=\
10.208.71.0/24
add max-limit=4M/7M name=Canario priority=1/1 target=10.208.78.0/24
add max-limit=2M/2M name=Robert priority=3/3 target=10.208.80.0/24
add max-limit=1M/1M name=Carlos priority=1/1 target=10.208.78.5/32
add disabled=yes max-limit=1M/1M name="Ronald " priority=1/1 target=\
10.208.78.4/32
add disabled=yes max-limit=1M/1M name="Antonio " priority=1/1 target=\
10.208.78.45/32
add disabled=yes max-limit=1M/1M name="Jose Maria" priority=1/1 target=\
10.208.78.36/32
add disabled=yes max-limit=1M/1M name=Cesar priority=1/1 target=\
10.208.78.31/32
add disabled=yes max-limit=1M/1M name="Juan Prado" priority=1/1 target=\
10.208.78.6/32
add disabled=yes max-limit=1M/1M name="Lusi Mudarra" priority=1/1 target=\
10.208.78.30/32
/user group
set full policy="local,telnet,ssh,ftp,reboot,read,write,policy,test,winbox,pas\
sword,web,sniff,sensitive,api,romon,dude,tikapp"
/interface bridge port
add bridge=bridge comment=defconf interface=ether2
add bridge=bridge comment=defconf interface=ether3
add bridge=bridge comment=defconf interface=ether4
add bridge=bridge comment=defconf interface=ether5
/ip neighbor discovery-settings
set discover-interface-list=LAN
/interface detect-internet
set detect-interface-list=all
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=ether1 list=WAN
/ip accounting
set account-local-traffic=yes enabled=yes
/ip address
add address=10.208.70.1/24 comment="Los Robles, CALLPPAL" interface=bridge \
network=10.208.70.0
add address=10.208.71.1/24 comment="RED PELICANO" interface=bridge network=\
10.208.71.0
add address=10.208.80.1/24 comment="Red Robert" interface=bridge network=\
10.208.80.0
add address=10.208.78.1/24 comment="Red Canario y Gaviota" interface=bridge \
network=10.208.78.0
/ip arp
add address=10.208.70.155 interface=bridge mac-address=00:27:22:9A:A0:6C
add address=10.208.71.30 interface=bridge mac-address=90:63:3B:5D:5D:87
/ip dhcp-client
add comment=defconf disabled=no interface=ether1
/ip dhcp-server network
add address=10.208.70.0/24 gateway=10.208.70.1 netmask=24
add address=10.208.78.0/27 gateway=10.208.78.1 netmask=27
add address=10.208.78.0/25 gateway=10.208.78.1 netmask=25
add address=10.208.80.0/25 gateway=10.208.80.1 netmask=25
add address=10.208.80.0/24 comment=defconf gateway=10.208.80.1 netmask=24
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=10.208.78.1 name=router.lan
/ip firewall filter
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=drop chain=input comment="defconf: drop all not coming from LAN" \
in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
connection-state=established,related disabled=yes
add action=accept chain=forward comment=\
"defconf: accept established,related, untracked" connection-state=\
established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
connection-state=invalid
add action=drop chain=forward comment=\
"defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
connection-state=new in-interface-list=WAN
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
invalid
add action=accept chain=input comment=\
"defconf: accept established,related,untracked" connection-state=\
established,related,untracked
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" \
ipsec-policy=out,none out-interface-list=WAN
/system clock
set time-zone-name=America/Caracas
/tool graphing
set store-every=24hours
/tool mac-server
set allowed-interface-list=LAN
/tool mac-server mac-winbox
set allowed-interface-list=LAN
 
Buenas!
Tienes un poco de carajal montado en la configuración. Antes de tocar nada, necesito que me aclares para qué quieres el router. Por lo que puedo intuir, quieres montar cuatro redes independientes, ¿es así? Sin embargo, metes todo en el mismo bridge, cosa que no entiendo. Si vas a usar redes independientes, pero sí quieres mantener comunicación entre ellas, no uses un bridge, y asigna los rangos IP a los puertos concretos, individualmente. Si por el contrario quieres cuatro redes independientes, tendrás que bloquearlas a nivel firewall, haciendo lo mismo que antes pero tirando de reglas de drop, o implementar bridge vlan filtering, donde sí que vas a poder tener todo el tráfico en un mismo bridge, pero cada subred en una vlan concreta (mucho mejor planteamiento).

De entrada tienes mal los servidores DHCP. Estás declarando redes /24 en IP -> Address, y luego tienes esto en los servidores DHCP:
Código:
/ip dhcp-server network
add address=10.208.70.0/24 gateway=10.208.70.1 netmask=24
add address=10.208.78.0/27 gateway=10.208.78.1 netmask=27
add address=10.208.78.0/25 gateway=10.208.78.1 netmask=25
add address=10.208.80.0/25 gateway=10.208.80.1 netmask=25
add address=10.208.80.0/24 comment=defconf gateway=10.208.80.1 netmask=24

Por otro lado, la reserva de direcciones se hace a nivel DHCP, no a nivel ARP. Si quieres un equipo con una dirección estática, localízado en la tabla de leases del servidor dhcp, y pulsa "make static".

Si quieres que te echa una mano con el setup de las 4 redes independientes dime, lo podemos hacer de cualquier de las dos formas que te digo, bien separando los puertos, bien con vlans y un bridge.

Saludos!
 
Buenas!
Tienes un poco de carajal montado en la configuración. Antes de tocar nada, necesito que me aclares para qué quieres el router. Por lo que puedo intuir, quieres montar cuatro redes independientes, ¿es así? Sin embargo, metes todo en el mismo bridge, cosa que no entiendo. Si vas a usar redes independientes, pero sí quieres mantener comunicación entre ellas, no uses un bridge, y asigna los rangos IP a los puertos concretos, individualmente. Si por el contrario quieres cuatro redes independientes, tendrás que bloquearlas a nivel firewall, haciendo lo mismo que antes pero tirando de reglas de drop, o implementar bridge vlan filtering, donde sí que vas a poder tener todo el tráfico en un mismo bridge, pero cada subred en una vlan concreta (mucho mejor planteamiento).

De entrada tienes mal los servidores DHCP. Estás declarando redes /24 en IP -> Address, y luego tienes esto en los servidores DHCP:
Código:
/ip dhcp-server network
add address=10.208.70.0/24 gateway=10.208.70.1 netmask=24
add address=10.208.78.0/27 gateway=10.208.78.1 netmask=27
add address=10.208.78.0/25 gateway=10.208.78.1 netmask=25
add address=10.208.80.0/25 gateway=10.208.80.1 netmask=25
add address=10.208.80.0/24 comment=defconf gateway=10.208.80.1 netmask=24

Por otro lado, la reserva de direcciones se hace a nivel DHCP, no a nivel ARP. Si quieres un equipo con una dirección estática, localízado en la tabla de leases del servidor dhcp, y pulsa "make static".

Si quieres que te echa una mano con el setup de las 4 redes independientes dime, lo podemos hacer de cualquier de las dos formas que te digo, bien separando los puertos, bien con vlans y un bridge.

Saludos!
Buen dia, saludos. amigo. ciertamente mi conocimiento no es amplio en esto sin embargo me gusta aprender mucho de mundo de la telecomunicaciones. te comento a manera general a ver si en tu mano esta de ayudarme tomando en cuenta lo sugerido.

Tengo 2 proveedores de internet.

Quisiera manejar 1 proveedor con el rango
10.208.70.1

El otro proveedor con los segmentos
10.208.71.1
10.208.78.1
10.208.80.1

Todos los usuarios los tengo con Ip Fija, trato de no usar ip automatica, porque los usuarios se conectan ilegal

agradezco su amable atencion.
 
A esos dos proveedores estás conectado por antenas, que van a dos de tus puertos ethernet del router?
Lo digo porque la manera de "ocultar" los clientes que se conectan no es ponerlos con ip estática o dinámica, que al (al final todo se ve en la tabla ARP del router al que te conectas, sean de un tipo u otro), sino que tu router haga de router y enmascare tu tráfico local, y a fuera salgas como un único equipo: el router. De esa manera tu puedes tener dentro de tu red local los clientes que te de la gana, asignando velocidades o direcciones como quieras, y de cara a fuera lo único que sale es tráfico de un único aparato, el router. Esa es la manera de hacerlo, no dejando de usar el servidor dhcp.

Tal y como lo tienes ahora mismo, según tu configuración, lo que sale por ether1 (WAN) va enmascarado, es decir, sale con una IP pública (o del segmento de red del router al que te conectes)

Saludos!
 
Bajo mi honesto conocimiento, yo sacaría provecho balanceando esos dos proveedores
implementando un failover, por si las moscas, siempre habría internet.
Es una idea, no se si descabellada.

Saludos.
 
Arriba