Pasando de varios bridges a vlans para CapsMan

Buenas tardes, en la tarde de hoy he pasado cambiando la red de casa... otra vez :eek:

He pasado de tener varios bridges para los datapach del capsman a tenerlo por vlan, pongo aquí el antes y el después, por supuesto si veis algún fallo lo agradecería.

Antes:
Código:
/interface bridge
add comment="BRIDGE CASA 30.0/24" name=CASA
add name=bridge-Cristian
add name=bridge-Daniel
add name=bridge-Invitados
add name=bridge-IoT-WiFi
/interface bridge port
add bridge=CASA ingress-filtering=no interface=ether2
add bridge=CASA ingress-filtering=no interface=ether3
add bridge=CASA ingress-filtering=no interface=ether4
add bridge=CASA ingress-filtering=no interface=ether5
add bridge=CASA ingress-filtering=no interface=ether6
add bridge=CASA ingress-filtering=no interface=ether7
add bridge=CASA ingress-filtering=no interface=ether9
add bridge=CASA ingress-filtering=no interface=ether8
add bridge=CASA interface=ether10
Código:
/ip dhcp-server
add address-pool=dhcp_pool0 interface=CASA lease-time=1h name=dhcp-casa
add address-pool=dhcp_pool1 interface=bridge-Cristian lease-time=1h name=dhcp-Cristian
add address-pool=dhcp_pool2 interface=bridge-Daniel lease-time=1h name=dhcp-Daniel
add address-pool=dhcp_pool3 interface=bridge-Invitados lease-time=1h name=dhcp-Invitados
add address-pool=dhcp_pool4 interface=bridge-IoT-WiFi lease-time=1h name=dhcp-IoT

Código:
/caps-man datapath
add bridge=CASA client-to-client-forwarding=yes local-forwarding=no name=CASA
add bridge=bridge-Daniel client-to-client-forwarding=no local-forwarding=no name=DANIEL
add bridge=bridge-Cristian client-to-client-forwarding=no local-forwarding=no name=CRISTIAN
add bridge=bridge-IoT-WiFi client-to-client-forwarding=no local-forwarding=no name=WIFI-IoT
add bridge=bridge-Invitados client-to-client-forwarding=no local-forwarding=no name=INVITADOS
 
Tal como quedó ahora.

Código:
/interface vlan
add interface=CASA name=vlan10-DANIEL vlan-id=10
add interface=CASA name=vlan11-CRISTIAN vlan-id=11
add interface=CASA name=vlan12-INVITADOS vlan-id=12
add interface=CASA name=vlan13-DOMOTICA vlan-id=13

Código:
/ip dhcp-server
add address-pool=dhcp_pool0 interface=CASA lease-time=1h name=dhcp-casa
add address-pool=dhcp_pool1 interface=vlan11-CRISTIAN lease-time=1h name=dhcp-Cristian
add address-pool=dhcp_pool2 interface=vlan10-DANIEL lease-time=1h name=dhcp-Daniel
add address-pool=dhcp_pool3 interface=vlan12-INVITADOS lease-time=1h name=dhcp-Invitados
add address-pool=dhcp_pool4 interface=vlan13-DOMOTICA lease-time=1h name=dhcp-IoT

Código:
/interface bridge
add comment="BRIDGE CASA 30.0/24" name=CASA vlan-filtering=yes
/interface bridge port
add bridge=CASA ingress-filtering=no interface=ether2
add bridge=CASA ingress-filtering=no interface=ether3
add bridge=CASA ingress-filtering=no interface=ether4
add bridge=CASA ingress-filtering=no interface=ether5
add bridge=CASA ingress-filtering=no interface=ether6
add bridge=CASA ingress-filtering=no interface=ether7
add bridge=CASA ingress-filtering=no interface=ether9
add bridge=CASA ingress-filtering=no interface=ether8
add bridge=CASA interface=ether10
/interface bridge vlan
add bridge=CASA tagged=CASA vlan-ids=10
add bridge=CASA tagged=CASA vlan-ids=11
add bridge=CASA tagged=CASA vlan-ids=12
add bridge=CASA tagged=CASA vlan-ids=13

Código:
/caps-man datapath
add bridge=CASA client-to-client-forwarding=yes local-forwarding=no name=CASA
add bridge=CASA client-to-client-forwarding=no local-forwarding=no name=DANIEL vlan-id=10 vlan-mode=use-tag
add bridge=CASA client-to-client-forwarding=no local-forwarding=no name=CRISTIAN vlan-id=11 vlan-mode=use-tag
add bridge=CASA client-to-client-forwarding=no local-forwarding=no name=WIFI-IoT vlan-id=13 vlan-mode=use-tag
add bridge=CASA client-to-client-forwarding=no local-forwarding=no name=INVITADOS vlan-id=12 vlan-mode=use-tag

En los caps no he tenido que tocar nada, en las restricciones del firewall tampoco, ya que lo tenia todo por address-list y eso no cambia.
 
Todo funciona peeeeero he perdido una cosa importante y que no recordaba que iba a pasar.... El HW offload.

Vuelvo a varios bridges para el CapsMan.
 
Última edición:
Echo de menos el direccionamiento de las VLANs (lo que va en IP > Address).


Todo funciona peeeeero he perdido una cosa importante y que no recordaba que iba a pasar.... El HW offload.
Qué equipo tienes? Recuerda que, de cualquier forma, hardware offloading sólo tienes en el primer bridge. Así que, si tu equipo no soporta filtrado de VLANs y hardware offloading, en lugar de un bridge por red, ten sólo dos y mete el filtrado en el segundo.

Saludos!
 
Echo de menos el direccionamiento de las VLANs (lo que va en IP > Address).



Qué equipo tienes? Recuerda que, de cualquier forma, hardware offloading sólo tienes en el primer bridge. Así que, si tu equipo no soporta filtrado de VLANs y hardware offloading, en lugar de un bridge por red, ten sólo dos y mete el filtrado en el segundo.

Saludos!
Se me pasó copiarlo aqui.
Código:
/ip address
add address=192.168.30.1/24 comment="RED JERO - ADMIN" interface=CASA network=192.168.30.0
add address=172.16.10.1/24 comment=WIREGUARD-ROAMING interface=wireguard1-ROAMING network=172.16.10.0
add address=172.16.20.1/24 comment=WIREGUARD-PtP interface=wireguard2-PtP network=172.16.20.0
add address=192.168.31.1/24 comment="RED IoT" interface=vlan13-DOMOTICA network=192.168.31.0
add address=192.168.32.1/24 comment="RED INVITADOS" interface=vlan12-INVITADOS network=192.168.32.0
add address=172.16.30.1/24 comment="RED DE DANIEL" interface=vlan10-DANIEL network=172.16.30.0
add address=172.16.31.1/24 comment="RED DE CRISTIAN" interface=vlan11-CRISTIAN network=172.16.31.0

Es un rb3011, he optado por los dos bridges y en el principal ya tengo el HW-offload activado.
 
Resultado de la configuración con HW-offload actiavdo y usando doble bridge.
Código:
/interface vlan
add interface=bridge-VLANs name=vlan10-Daniel vlan-id=10
add interface=bridge-VLANs name=vlan11-Cristian vlan-id=11
add interface=bridge-VLANs name=vlan12-Invitados vlan-id=12
add interface=bridge-VLANs name=vlan13-Domotica vlan-id=13
Código:
/caps-man datapath
add bridge=CASA client-to-client-forwarding=yes local-forwarding=no name=CASA
add bridge=bridge-VLANs client-to-client-forwarding=no local-forwarding=no name=DANIEL vlan-id=10 vlan-mode=use-tag
add bridge=bridge-VLANs client-to-client-forwarding=no local-forwarding=no name=CRISTIAN vlan-id=11 vlan-mode=use-tag
add bridge=bridge-VLANs client-to-client-forwarding=no local-forwarding=no name=WIFI-IoT vlan-id=13 vlan-mode=use-tag
add bridge=bridge-VLANs client-to-client-forwarding=no local-forwarding=no name=INVITADOS vlan-id=12 vlan-mode=use-tag
Código:
/ip address
add address=192.168.31.1/24 comment="RED IoT" interface=vlan13-Domotica network=192.168.31.0
add address=192.168.32.1/24 comment="RED INVITADOS" interface=vlan12-Invitados network=192.168.32.0
add address=172.16.30.1/24 comment="RED DE DANIEL" interface=vlan10-Daniel network=172.16.30.0
add address=172.16.31.1/24 comment="RED DE CRISTIAN" interface=vlan11-Cristian network=172.16.31.0
Código:
/ip dhcp-server
add address-pool=dhcp_pool0 interface=CASA lease-time=1h name=dhcp-casa
add address-pool=dhcp_pool1 interface=vlan11-Cristian lease-time=1h name=dhcp-Cristian
add address-pool=dhcp_pool2 interface=vlan10-Daniel lease-time=1h name=dhcp-Daniel
add address-pool=dhcp_pool3 interface=vlan12-Invitados lease-time=1h name=dhcp-Invitados
add address-pool=dhcp_pool4 interface=vlan13-Domotica lease-time=1h name=dhcp-IoT
Código:
/interface bridge
add comment="BRIDGE CASA 30.0/24" name=CASA
add name=bridge-VLANs vlan-filtering=yes
/interface bridge port
add bridge=CASA ingress-filtering=no interface=ether2
add bridge=CASA ingress-filtering=no interface=ether3
add bridge=CASA ingress-filtering=no interface=ether4
add bridge=CASA ingress-filtering=no interface=ether5
add bridge=CASA ingress-filtering=no interface=ether6
add bridge=CASA ingress-filtering=no interface=ether7
add bridge=CASA ingress-filtering=no interface=ether9
add bridge=CASA ingress-filtering=no interface=ether8
add bridge=CASA interface=ether10
/interface bridge vlan
add bridge=bridge-VLANs tagged=bridge-VLANs vlan-ids=10
add bridge=bridge-VLANs tagged=bridge-VLANs vlan-ids=11
add bridge=bridge-VLANs tagged=bridge-VLANs vlan-ids=12
add bridge=bridge-VLANs tagged=bridge-VLANs vlan-ids=13
 
Tiene buena pinta. Yo dejaría todos los puertos del bridge principal con el ingress filtering activado, para que en el export salgan igual de limpios que ether10, ya que ahora esa opción es la predeterminada, al meter un puerto al bridge.

Saludos!
 
Tiene buena pinta. Yo dejaría todos los puertos del bridge principal con el ingress filtering activado, para que en el export salgan igual de limpios que ether10, ya que ahora esa opción es la predeterminada, al meter un puerto al bridge.

Saludos!

Una pregunta, es normal que en el las interfaces, en el bridge principal me marque el trafico de descarga y subidas de las redes vlan??
Si descargo algo desde la red de invitados, ademas de marcarlo en el bridge-vlan lo marca en el principal.
revisar.PNG
Hecho
Código:
/interface bridge port
add bridge=CASA ingress-filtering=no interface=ether2
add bridge=CASA ingress-filtering=no interface=ether3
add bridge=CASA ingress-filtering=no interface=ether4
add bridge=CASA ingress-filtering=no interface=ether5
add bridge=CASA ingress-filtering=no interface=ether6
add bridge=CASA ingress-filtering=no interface=ether7
add bridge=CASA ingress-filtering=no interface=ether9
add bridge=CASA ingress-filtering=no interface=ether8
add bridge=CASA ingress-filtering=no interface=ether10
 
Una pregunta, es normal que en el las interfaces, en el bridge principal me marque el trafico de descarga y subidas de las redes vlan??
Si descargo algo desde la red de invitados, ademas de marcarlo en el bridge-vlan lo marca en el principal.
Ver el adjunto 94884
Hecho
Código:
/interface bridge port
add bridge=CASA ingress-filtering=no interface=ether2
add bridge=CASA ingress-filtering=no interface=ether3
add bridge=CASA ingress-filtering=no interface=ether4
add bridge=CASA ingress-filtering=no interface=ether5
add bridge=CASA ingress-filtering=no interface=ether6
add bridge=CASA ingress-filtering=no interface=ether7
add bridge=CASA ingress-filtering=no interface=ether9
add bridge=CASA ingress-filtering=no interface=ether8
add bridge=CASA ingress-filtering=no interface=ether10
al revés! el ingress-filtering = yes, para que salgan todas como salía antes ether10. El export se vería así:
Código:
/interface bridge port
add bridge=CASA interface=ether2
add bridge=CASA interface=ether3
add bridge=CASA interface=ether4
add bridge=CASA interface=ether5
add bridge=CASA interface=ether6
add bridge=CASA interface=ether7
add bridge=CASA interface=ether9
add bridge=CASA interface=ether8
add bridge=CASA interface=ether10

Con respecto a tu pregunta: ¿dónde está metida la interfaz física wireless? Si está en el bridge principal, por ahí acaba saliendo el tráfico. Las virtuales no son más que interfaces que dependen de la física.

Saludos!
 
Leí rápido y lo entendí mal, listo de todas maneras, muchas gracias!
Lo del bridge si es cierto, la red wifi principal pasa por el bridge principal.
 
Buenos días, algo no va bien, los dispositivos de la domótica van fatal como muchísimas desconexiones y dejándolos sin internet.

Código:
00:14:31 dhcp,info dhcp-IoT assigned 172.16.12.117 for A4:CF:12:E5:1C:96 ESP_E51C96
00:15:59 dhcp,info dhcp-IoT assigned 172.16.12.120 for CC:50:E3:EC:8A:5F ESP_EC8A5F
00:18:51 dhcp,info dhcp-IoT deassigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
00:18:51 dhcp,info dhcp-IoT assigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
00:18:52 dhcp,info dhcp-IoT deassigned 172.16.12.117 for A4:CF:12:E5:1C:96 ESP_E51C96
00:18:53 dhcp,info dhcp-IoT assigned 172.16.12.117 for A4:CF:12:E5:1C:96 ESP_E51C96
00:20:01 dhcp,info dhcp-IoT deassigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
00:20:01 dhcp,info dhcp-IoT assigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
00:20:03 dhcp,info dhcp-IoT deassigned 172.16.12.120 for CC:50:E3:EC:8A:5F ESP_EC8A5F
00:20:03 dhcp,info dhcp-IoT assigned 172.16.12.120 for CC:50:E3:EC:8A:5F ESP_EC8A5F
00:20:28 dhcp,info dhcp-IoT deassigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
00:20:28 dhcp,info dhcp-IoT assigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
00:20:29 dhcp,info dhcp-IoT deassigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
00:20:29 dhcp,info dhcp-IoT assigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
00:20:30 dhcp,info dhcp-IoT deassigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
00:20:30 dhcp,info dhcp-IoT assigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
00:21:14 dhcp,info dhcp-IoT deassigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
00:21:14 dhcp,info dhcp-IoT assigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
00:21:27 dhcp,info dhcp-IoT deassigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
00:21:27 dhcp,info dhcp-IoT assigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
00:21:47 dhcp,info dhcp-IoT deassigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
00:21:47 dhcp,info dhcp-IoT assigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
00:22:21 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
00:22:21 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
00:23:34 dhcp,info dhcp-IoT deassigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
00:23:34 dhcp,info dhcp-IoT assigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
00:43:17 dhcp,info dhcp-IoT deassigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
00:43:17 dhcp,info dhcp-IoT assigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
00:54:42 dhcp,info dhcp-IoT deassigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
00:54:42 dhcp,info dhcp-IoT assigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
00:55:20 dhcp,info dhcp-IoT deassigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
00:55:20 dhcp,info dhcp-IoT assigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
00:55:20 dhcp,info dhcp-IoT deassigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
00:55:20 dhcp,info dhcp-IoT assigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
00:55:24 dhcp,info dhcp-IoT deassigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
00:55:24 dhcp,info dhcp-IoT assigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
00:55:53 dhcp,info dhcp-IoT deassigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
00:55:53 dhcp,info dhcp-IoT assigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
00:56:24 dhcp,info dhcp-IoT deassigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
00:56:24 dhcp,info dhcp-IoT assigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
00:56:42 dhcp,info dhcp-IoT deassigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
00:56:42 dhcp,info dhcp-IoT assigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
00:57:08 dhcp,info dhcp-IoT deassigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
00:57:08 dhcp,info dhcp-IoT assigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
00:58:14 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
00:58:14 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
00:58:25 dhcp,info dhcp-IoT deassigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
00:58:25 dhcp,info dhcp-IoT assigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
01:07:58 dhcp,info dhcp-IoT deassigned 172.16.12.119 for A4:CF:12:E3:80:ED ESP_E380ED
01:11:37 dhcp,info dhcp-IoT deassigned 172.16.12.118 for A4:CF:12:E2:69:16 ESP_E26916
01:17:46 dhcp,info dhcp-IoT deassigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
01:17:46 dhcp,info dhcp-IoT assigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
01:18:53 dhcp,info dhcp-IoT deassigned 172.16.12.117 for A4:CF:12:E5:1C:96 ESP_E51C96
01:20:03 dhcp,info dhcp-IoT deassigned 172.16.12.120 for CC:50:E3:EC:8A:5F ESP_EC8A5F
01:29:34 dhcp,info dhcp-IoT deassigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
01:29:34 dhcp,info dhcp-IoT assigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
01:31:12 dhcp,info dhcp-IoT deassigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
01:31:12 dhcp,info dhcp-IoT assigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
01:31:13 dhcp,info dhcp-IoT deassigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
01:31:13 dhcp,info dhcp-IoT assigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
01:31:17 dhcp,info dhcp-IoT deassigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
01:31:17 dhcp,info dhcp-IoT assigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
01:31:22 dhcp,info dhcp-IoT deassigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
01:31:22 dhcp,info dhcp-IoT assigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
01:31:46 dhcp,info dhcp-IoT deassigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
01:31:46 dhcp,info dhcp-IoT assigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
01:32:35 dhcp,info dhcp-IoT deassigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
01:32:35 dhcp,info dhcp-IoT assigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
01:33:02 dhcp,info dhcp-IoT deassigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
01:33:02 dhcp,info dhcp-IoT assigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
01:33:06 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
01:33:06 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
01:34:19 dhcp,info dhcp-IoT deassigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
01:34:19 dhcp,info dhcp-IoT assigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
01:45:39 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
01:45:39 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
01:53:38 dhcp,info dhcp-IoT deassigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
01:53:38 dhcp,info dhcp-IoT assigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
02:04:28 dhcp,info dhcp-IoT deassigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
02:04:28 dhcp,info dhcp-IoT assigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
02:06:38 dhcp,info dhcp-IoT deassigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
02:06:38 dhcp,info dhcp-IoT assigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
02:07:03 dhcp,info dhcp-IoT deassigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
02:07:03 dhcp,info dhcp-IoT assigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
02:07:06 dhcp,info dhcp-IoT deassigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
02:07:06 dhcp,info dhcp-IoT assigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
02:07:10 dhcp,info dhcp-IoT deassigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
02:07:10 dhcp,info dhcp-IoT assigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
02:07:37 dhcp,info dhcp-IoT deassigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
02:07:37 dhcp,info dhcp-IoT assigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
02:07:54 dhcp,info dhcp-IoT deassigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
02:07:54 dhcp,info dhcp-IoT assigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
02:08:26 dhcp,info dhcp-IoT deassigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
02:08:26 dhcp,info dhcp-IoT assigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
02:09:12 dhcp,info dhcp-IoT deassigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
02:09:12 dhcp,info dhcp-IoT assigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
02:21:00 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
02:21:00 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
02:28:31 dhcp,info dhcp-IoT deassigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
02:28:31 dhcp,info dhcp-IoT assigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
02:39:21 dhcp,info dhcp-IoT deassigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
02:39:21 dhcp,info dhcp-IoT assigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
02:41:11 dhcp,info dhcp-IoT deassigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
02:41:11 dhcp,info dhcp-IoT assigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
02:41:55 dhcp,info dhcp-IoT deassigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
02:41:55 dhcp,info dhcp-IoT assigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
02:42:29 dhcp,info dhcp-IoT deassigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
02:42:29 dhcp,info dhcp-IoT assigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
02:42:46 dhcp,info dhcp-IoT deassigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
02:42:46 dhcp,info dhcp-IoT assigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
02:43:04 dhcp,info dhcp-IoT deassigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
02:43:04 dhcp,info dhcp-IoT assigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
02:43:05 dhcp,info dhcp-IoT deassigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
02:43:05 dhcp,info dhcp-IoT assigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
02:44:05 dhcp,info dhcp-IoT deassigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
02:44:05 dhcp,info dhcp-IoT assigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
02:44:18 dhcp,info dhcp-IoT deassigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
02:44:18 dhcp,info dhcp-IoT assigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
02:56:56 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
02:56:56 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
03:04:23 dhcp,info dhcp-IoT deassigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
03:04:23 dhcp,info dhcp-IoT assigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
03:15:14 dhcp,info dhcp-IoT deassigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
03:15:14 dhcp,info dhcp-IoT assigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
03:15:57 dhcp,info dhcp-IoT deassigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
03:15:57 dhcp,info dhcp-IoT assigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
03:17:20 dhcp,info dhcp-IoT deassigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
03:17:20 dhcp,info dhcp-IoT assigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
03:17:38 dhcp,info dhcp-IoT deassigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
03:17:38 dhcp,info dhcp-IoT assigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
03:17:46 dhcp,info dhcp-IoT deassigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
03:17:46 dhcp,info dhcp-IoT assigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
03:18:56 dhcp,info dhcp-IoT deassigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
03:18:56 dhcp,info dhcp-IoT assigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
03:18:57 dhcp,info dhcp-IoT deassigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
03:18:57 dhcp,info dhcp-IoT assigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
03:19:57 dhcp,info dhcp-IoT deassigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
03:19:57 dhcp,info dhcp-IoT assigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
03:20:11 dhcp,info dhcp-IoT deassigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
03:20:11 dhcp,info dhcp-IoT assigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
03:31:51 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
03:31:51 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
03:40:18 dhcp,info dhcp-IoT deassigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
03:40:18 dhcp,info dhcp-IoT assigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
03:50:31 dhcp,info dhcp-IoT deassigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
03:50:31 dhcp,info dhcp-IoT assigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
03:51:07 dhcp,info dhcp-IoT deassigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
03:51:07 dhcp,info dhcp-IoT assigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
03:53:14 dhcp,info dhcp-IoT deassigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
03:53:14 dhcp,info dhcp-IoT assigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
03:53:33 dhcp,info dhcp-IoT deassigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
03:53:33 dhcp,info dhcp-IoT assigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
03:53:40 dhcp,info dhcp-IoT deassigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
03:53:40 dhcp,info dhcp-IoT assigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
03:53:50 dhcp,info dhcp-IoT deassigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
03:53:50 dhcp,info dhcp-IoT assigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
03:54:48 dhcp,info dhcp-IoT deassigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
03:54:48 dhcp,info dhcp-IoT assigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
03:54:49 dhcp,info dhcp-IoT deassigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
03:54:49 dhcp,info dhcp-IoT assigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
03:55:03 dhcp,info dhcp-IoT deassigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
03:55:03 dhcp,info dhcp-IoT assigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
04:07:43 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
04:07:43 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
04:15:12 dhcp,info dhcp-IoT deassigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
04:15:12 dhcp,info dhcp-IoT assigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
04:25:23 dhcp,info dhcp-IoT deassigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
04:25:23 dhcp,info dhcp-IoT assigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
04:26:02 dhcp,info dhcp-IoT deassigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
04:26:02 dhcp,info dhcp-IoT assigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
04:28:32 dhcp,info dhcp-IoT deassigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
04:28:32 dhcp,info dhcp-IoT assigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
04:28:42 dhcp,info dhcp-IoT deassigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
04:28:42 dhcp,info dhcp-IoT assigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
04:29:06 dhcp,info dhcp-IoT deassigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
04:29:06 dhcp,info dhcp-IoT assigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
04:29:26 dhcp,info dhcp-IoT deassigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
04:29:26 dhcp,info dhcp-IoT assigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
04:29:43 dhcp,info dhcp-IoT deassigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
04:29:43 dhcp,info dhcp-IoT assigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
04:30:40 dhcp,info dhcp-IoT deassigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
04:30:40 dhcp,info dhcp-IoT assigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
04:30:55 dhcp,info dhcp-IoT deassigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
04:30:56 dhcp,info dhcp-IoT assigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
04:43:34 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
04:43:34 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
04:51:06 dhcp,info dhcp-IoT deassigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
04:51:06 dhcp,info dhcp-IoT assigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
05:00:04 dhcp,info dhcp-IoT deassigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
05:00:04 dhcp,info dhcp-IoT assigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
05:01:53 dhcp,info dhcp-IoT deassigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
05:01:53 dhcp,info dhcp-IoT assigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
05:03:24 dhcp,info dhcp-IoT deassigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
05:03:24 dhcp,info dhcp-IoT assigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
05:04:26 dhcp,info dhcp-IoT deassigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
05:04:26 dhcp,info dhcp-IoT assigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
05:04:34 dhcp,info dhcp-IoT deassigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
05:04:34 dhcp,info dhcp-IoT assigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
05:04:35 dhcp,info dhcp-IoT deassigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
05:04:35 dhcp,info dhcp-IoT assigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
05:04:57 dhcp,info dhcp-IoT deassigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
05:04:57 dhcp,info dhcp-IoT assigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
05:06:31 dhcp,info dhcp-IoT deassigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
05:06:31 dhcp,info dhcp-IoT assigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
05:06:47 dhcp,info dhcp-IoT deassigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
05:06:47 dhcp,info dhcp-IoT assigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
05:19:28 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
05:19:28 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
05:25:57 dhcp,info dhcp-IoT deassigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
05:25:57 dhcp,info dhcp-IoT assigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
05:35:06 dhcp,info dhcp-IoT deassigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
05:35:06 dhcp,info dhcp-IoT assigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
05:37:48 dhcp,info dhcp-IoT deassigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
05:37:48 dhcp,info dhcp-IoT assigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
05:39:16 dhcp,info dhcp-IoT deassigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
05:39:16 dhcp,info dhcp-IoT assigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
05:39:53 dhcp,info dhcp-IoT deassigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
05:39:53 dhcp,info dhcp-IoT assigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
05:40:24 dhcp,info dhcp-IoT deassigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
05:40:24 dhcp,info dhcp-IoT assigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
05:40:27 dhcp,info dhcp-IoT deassigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
05:40:27 dhcp,info dhcp-IoT assigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
05:40:28 dhcp,info dhcp-IoT deassigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
05:40:28 dhcp,info dhcp-IoT assigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
05:41:24 dhcp,info dhcp-IoT deassigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
05:41:24 dhcp,info dhcp-IoT assigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
05:42:39 dhcp,info dhcp-IoT deassigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
05:42:39 dhcp,info dhcp-IoT assigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
05:54:19 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
05:54:19 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
06:01:49 dhcp,info dhcp-IoT deassigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
06:01:49 dhcp,info dhcp-IoT assigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
06:09:46 dhcp,info dhcp-IoT deassigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
06:09:46 dhcp,info dhcp-IoT assigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
06:12:42 dhcp,info dhcp-IoT deassigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
06:12:42 dhcp,info dhcp-IoT assigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
06:14:07 dhcp,info dhcp-IoT deassigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
06:14:07 dhcp,info dhcp-IoT assigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
06:14:44 dhcp,info dhcp-IoT deassigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
06:14:44 dhcp,info dhcp-IoT assigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
06:15:46 dhcp,info dhcp-IoT deassigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
06:15:46 dhcp,info dhcp-IoT assigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
06:16:18 dhcp,info dhcp-IoT deassigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
06:16:19 dhcp,info dhcp-IoT assigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
06:16:19 dhcp,info dhcp-IoT deassigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
06:16:19 dhcp,info dhcp-IoT assigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
06:17:15 dhcp,info dhcp-IoT deassigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
06:17:15 dhcp,info dhcp-IoT assigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
06:18:11 dhcp,info dhcp-IoT deassigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
06:18:11 dhcp,info dhcp-IoT assigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
06:30:12 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
06:30:12 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
06:37:40 dhcp,info dhcp-IoT deassigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
06:37:40 dhcp,info dhcp-IoT assigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
06:44:38 dhcp,info dhcp-IoT deassigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
06:44:38 dhcp,info dhcp-IoT assigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
06:48:35 dhcp,info dhcp-IoT deassigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
06:48:35 dhcp,info dhcp-IoT assigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
06:48:59 dhcp,info dhcp-IoT deassigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
06:48:59 dhcp,info dhcp-IoT assigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
06:50:37 dhcp,info dhcp-IoT deassigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
06:50:37 dhcp,info dhcp-IoT assigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
06:50:44 dhcp,info dhcp-IoT deassigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
06:50:44 dhcp,info dhcp-IoT assigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
06:52:07 dhcp,info dhcp-IoT deassigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
06:52:07 dhcp,info dhcp-IoT assigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
06:52:10 dhcp,info dhcp-IoT deassigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
06:52:10 dhcp,info dhcp-IoT assigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
06:52:13 dhcp,info dhcp-IoT deassigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
06:52:13 dhcp,info dhcp-IoT assigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
06:54:04 dhcp,info dhcp-IoT deassigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
06:54:04 dhcp,info dhcp-IoT assigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
07:06:05 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
07:06:05 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
07:12:32 dhcp,info dhcp-IoT deassigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
07:12:32 dhcp,info dhcp-IoT assigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
07:19:35 dhcp,info dhcp-IoT deassigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
07:19:35 dhcp,info dhcp-IoT assigned 172.16.12.29 for 84:E3:42:0B:B6:70 TY_WR
07:24:27 dhcp,info dhcp-IoT deassigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
07:24:27 dhcp,info dhcp-IoT assigned 172.16.12.112 for 84:E3:42:35:40:6C TY_WR
07:24:51 dhcp,info dhcp-IoT deassigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
07:24:51 dhcp,info dhcp-IoT assigned 172.16.12.111 for D4:A6:51:C4:8B:0A TY_WR
07:26:30 dhcp,info dhcp-IoT assigned 172.16.12.120 for CC:50:E3:EC:8A:5F ESP_EC8A5F
07:26:30 dhcp,info dhcp-IoT deassigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
07:26:30 dhcp,info dhcp-IoT assigned 172.16.12.108 for D4:A6:51:AF:1D:BD TY_WR
07:26:36 dhcp,info dhcp-IoT deassigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
07:26:36 dhcp,info dhcp-IoT assigned 172.16.12.28 for D4:A6:51:DA:30:DB TY_WR
07:26:59 dhcp,info dhcp-IoT deassigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
07:26:59 dhcp,info dhcp-IoT assigned 172.16.12.109 for D4:A6:51:9F:CE:DC TY_WR
07:28:04 dhcp,info dhcp-IoT deassigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
07:28:04 dhcp,info dhcp-IoT assigned 172.16.12.32 for 84:E3:42:20:F6:9C TY_WR
07:28:05 dhcp,info dhcp-IoT deassigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
07:28:05 dhcp,info dhcp-IoT assigned 172.16.12.114 for D4:A6:51:C4:B0:43 TY_WR
07:29:55 dhcp,info dhcp-IoT deassigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
07:29:55 dhcp,info dhcp-IoT assigned 172.16.12.30 for 84:E3:42:35:48:82 TY_WR
07:35:34 dhcp,info dhcp-IoT assigned 172.16.12.119 for A4:CF:12:E3:80:ED ESP_E380ED
07:35:43 dhcp,info dhcp-IoT assigned 172.16.12.117 for A4:CF:12:E5:1C:96 ESP_E51C96
07:40:57 dhcp,info dhcp-IoT deassigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
07:40:57 dhcp,info dhcp-IoT assigned 172.16.12.113 for 84:E3:42:1F:EC:8E TY_WR
07:47:23 dhcp,info dhcp-IoT deassigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR
07:47:23 dhcp,info dhcp-IoT assigned 172.16.12.110 for 84:E3:42:0B:B7:FF TY_WR

El log durante la madrugada.
 
Dale un export completo al equipo y me lo mandas, a ver si tienes algo raro.

Saludos!
 
Pues mira, prueba, esa es muy sencillita de mirar, haz el cambio y lo pruebas.

Otra cosa que cambiaría es esto:
/caps-man channel
add band=2ghz-onlyn frequency=2412 name="Canales 2,4GHz" tx-power=19
add band=5ghz-onlyac frequency=5745 name="Canales 5GHz"

Camba eso por esto otro:
Código:
/caps-man channel
add band=2ghz-g/n control-channel-width=20mhz extension-channel=disabled frequency=2412 name=2ghz-ch01-20
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX name=5ghz-auto-80

Es decir, banda g/n para 2,4 y n/ac para 5, y así te aseguras la máxima compatibilidad, especialmente con la domótica, que es un poco especialita si no se soporta g/n. Para 5GHz, deja que él busque el canal que mejor le venga, con 80Mhz de forma automática si sólo tienes un AP, y setea el país en las configuraciones, tal que te apliquen las restricciones que te toca (estás operando en U-NII-3 en una frecuencia no soportada aún en España).
También define los anchos de canal, o estarás operando a lo loco. Te dejo la lista de frecuencias para españa, y sus potencias máximas definidas:

Código:
> interface/wireless/info/country-info spain
  ranges: 2402-2482/b,g,gn20,gn40(20dBm)
          2417-2457/g-turbo(20dBm)
          5170-5250/a,an20,an40,ac20,ac40,ac80,ac160,ac80+80(23dBm)/passive,indoor
          5170-5330/a,an20,an40,ac20,ac40,ac80,ac160,ac80+80(20dBm)/dfs,passive,indoor
          5250-5330/a,an20,an40,ac20,ac40,ac80,ac160,ac80+80(20dBm)/dfs,passive,indoor
          5490-5710/a,an20,an40,ac20,ac40,ac80,ac160,ac80+80(27dBm)/dfs,passive
          5190-5310/a-turbo(20dBm)/dfs
          5180-5300/a-turbo(20dBm)/dfs
          5520-5680/a-turbo(27dBm)/dfs,passive
          5510-5670/a-turbo(27dBm)/dfs,passive
          902-927/b,g,g-turbo,gn20,gn40(30dBm)

Si luego le quieres bajar la potencia al chisme, no lo hagas en el canal, que afectará a todos los APs, hazlo por cada configuración. (si bajas, prueba bajando a 17dBm, que es la mitad de la chicha a la que opera de normal el AP, y prueba a ver si todos siguen estables conectados). Por ejemplo, así:
Código:
/caps-man configuration
add channel="Canales 2,4GHz" country=spain datapath=CASA mode=ap name=JERO-DYC security=WIFI-JERO ssid="Daniel y Cristian" channel.tx-power=17

Recuerda que únicamente vas a poder cambiar la potencia en las configuraciones master, no en las virtuales.


Saludos!
 
Pues mira, prueba, esa es muy sencillita de mirar, haz el cambio y lo pruebas.

Otra cosa que cambiaría es esto:
/caps-man channel
add band=2ghz-onlyn frequency=2412 name="Canales 2,4GHz" tx-power=19
add band=5ghz-onlyac frequency=5745 name="Canales 5GHz"

Camba eso por esto otro:
Código:
/caps-man channel
add band=2ghz-g/n control-channel-width=20mhz extension-channel=disabled frequency=2412 name=2ghz-ch01-20
add band=5ghz-n/ac control-channel-width=20mhz extension-channel=XXXX name=5ghz-auto-80

Es decir, banda g/n para 2,4 y n/ac para 5, y así te aseguras la máxima compatibilidad, especialmente con la domótica, que es un poco especialita si no se soporta g/n. Para 5GHz, deja que él busque el canal que mejor le venga, con 80Mhz de forma automática si sólo tienes un AP, y setea el país en las configuraciones, tal que te apliquen las restricciones que te toca (estás operando en U-NII-3 en una frecuencia no soportada aún en España).
También define los anchos de canal, o estarás operando a lo loco. Te dejo la lista de frecuencias para españa, y sus potencias máximas definidas:

Código:
> interface/wireless/info/country-info spain
  ranges: 2402-2482/b,g,gn20,gn40(20dBm)
          2417-2457/g-turbo(20dBm)
          5170-5250/a,an20,an40,ac20,ac40,ac80,ac160,ac80+80(23dBm)/passive,indoor
          5170-5330/a,an20,an40,ac20,ac40,ac80,ac160,ac80+80(20dBm)/dfs,passive,indoor
          5250-5330/a,an20,an40,ac20,ac40,ac80,ac160,ac80+80(20dBm)/dfs,passive,indoor
          5490-5710/a,an20,an40,ac20,ac40,ac80,ac160,ac80+80(27dBm)/dfs,passive
          5190-5310/a-turbo(20dBm)/dfs
          5180-5300/a-turbo(20dBm)/dfs
          5520-5680/a-turbo(27dBm)/dfs,passive
          5510-5670/a-turbo(27dBm)/dfs,passive
          902-927/b,g,g-turbo,gn20,gn40(30dBm)

Si luego le quieres bajar la potencia al chisme, no lo hagas en el canal, que afectará a todos los APs, hazlo por cada configuración. (si bajas, prueba bajando a 17dBm, que es la mitad de la chicha a la que opera de normal el AP, y prueba a ver si todos siguen estables conectados). Por ejemplo, así:
Código:
/caps-man configuration
add channel="Canales 2,4GHz" country=spain datapath=CASA mode=ap name=JERO-DYC security=WIFI-JERO ssid="Daniel y Cristian" channel.tx-power=17

Recuerda que únicamente vas a poder cambiar la potencia en las configuraciones master, no en las virtuales.


Saludos!
Buenas de nuevo, ips cambiadas y por ahora parece que no se caen, falta probarlo por mas tiempo.
Respecto al tema del wifi 5ghz... tengo 2 APs y vivo retirado casi pegando al campo (no tengo vecinos cerca...) la casa es grandecita y el 5ghz no llegaba nada bien a varios sitios, lo puse así para que lo dieran todo (30dbm) y resolví bastante el problema...

Luego miro mas detenidamente lo de la red 2,4ghz para darle mas compatibilidad.

Muchas gracias!
 
Arriba